Fiesta 7 (Bj. 08-12) JA8 Gangschaltung klemmt beim Schalten in den Gang

Dieses Thema im Forum "Fiesta Mk7 Forum" wurde erstellt von kkscript, 31.05.2015.

  1. #1 kkscript, 31.05.2015
    kkscript

    kkscript Neuling

    Dabei seit:
    28.04.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 TDCI, 2010, 50 kW / 68 PS
    Moin zusammen,

    bei meinen Ford Fiesta Baujahr 2010 (1.4 TDCi) habe ich das Problem, dass die Gänge besonders beim kalten Motor manchmal einfach nicht reingehen wollen. Hier sind besonders der 3. Gang und der Rückwärtsgang betroffen oder auch, wenn ich ein Gang überspringen will, weil ich gerade einen Traktor überhole (von 2. in den 4.Gang). Eine Verwandte von mir meint, dass das Problem mit der Kupplung eine Kinderkrankheit bei Ford sei und dies somit normal sei. Jedoch fand ich leider unter "Kinderkrankheiten" für den MK7 nichts.

    Aus diesen Grund wollte ich mal eure Erfahrung wissen. Und falls ihr das Problem auch hattet, was habt ihr gemacht?

    Mit besten Grüßen
    kkscript
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 31.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    als erstes mal die schaltung einstellen lassen , das ist ein bekanntes problem .

    beim rückwärtzgang gibt es leider keine abstellmaßnahme , weil nicht synchonisiert .
    aber fals der r-gang mal nicht reingehen möchte vorher noch mal auskuppeln oder noch mal in einen anderen gang schalten
    bzw den schalthebel weiterhin nach hinten ziehen , wärend man die kupplung leicht kommen läst bis er geräuschloß einrastet .
     
  4. #3 kkscript, 31.05.2015
    kkscript

    kkscript Neuling

    Dabei seit:
    28.04.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 TDCI, 2010, 50 kW / 68 PS
    Ok, vielen Dank für die Rückmeldung! :)

    Da bin ich erleichtert, das dies ein bekanntes Problem ist. Dann wird es beim Händler auch kein Problem sein, dies zu beheben.
     
  5. Cosmos

    Cosmos Benutzer

    Dabei seit:
    13.07.2010
    Beiträge:
    84
    Zustimmungen:
    0
    Ich schalte immer vorher in den 4. gang bevor ich den Rückwärtsgang einlege klappt zu 99% ohne Probleme. Ansonsten wie ober erwähnt Schaltung nachstellen lassen.
     
  6. #5 Rundmaus, 01.06.2015
    Rundmaus

    Rundmaus Neuling

    Dabei seit:
    19.05.2015
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2011, 1.6l Ti-VCT 88kW
    Moin,

    kann das mit dem Einstellen nur bestätigen: Haben am Freitag unseren Fiesta abgeholt (Mk7, 2011, 47000km). Bei der Probefahrt war der 3. Gang gelegentlich nur mit Hakeln einzulegen, der Verkäufer hat aber die Schaltzüge noch einmal neu einstellen lassen und jetzt läuft alles butterweich. Ist wohl wirklich ein einfaches Problem, welches incl. Abhilfe bei Ford bekannt ist.

    Viele Grüße,
    Rundmaus
     
  7. #6 kkscript, 02.06.2015
    kkscript

    kkscript Neuling

    Dabei seit:
    28.04.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 TDCI, 2010, 50 kW / 68 PS
    Den Trick mit den 4. und dann Rückwärtsgang werde ich mal ausprobieren.

    Demnächst fahre ich nun erstmal in den Urlaub. Sobald ich vom Urlaub zurück bin, werde ich direkt beim FH mal nachfragen, ob sie dies neu einstellen können. Mal schauen, wieviel dies Kosten wird.

    Gruß
    kkscript
     
  8. #7 GeloeschterBenutzer, 03.06.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    warum bis nach dem urlaub warten , das einstellen dauert max 20 min .
     
  9. #8 kkscript, 03.06.2015
    kkscript

    kkscript Neuling

    Dabei seit:
    28.04.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 TDCI, 2010, 50 kW / 68 PS
    Müsste man da nicht einen Termin machen?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Pommi

    Pommi Guest

    Kommt drauf an.

    1. Wie freundlich ist den FFH.

    2. Wie voll ist sein Terminplan.

    Das ist eine "Kleinichkeit", die man zwischendurch machen kann.
     
  12. #10 kkscript, 09.06.2015
    kkscript

    kkscript Neuling

    Dabei seit:
    28.04.2015
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 TDCI, 2010, 50 kW / 68 PS
    Ich habe es nun in Polen von einem Bekannten mal prüfen lassen und er merkte sofort, dass in der Kupplungschaltung kein Öl bzw. nur sehr wenig Öl drin war. Nachdem er Öl nachgefüllt hat, füllt sich die Kupplung wieder wesentlich weicher an und der 3. Gang, sowie auch der Rückwärtsgang geht ohne Probleme rein und es klemmt auch nicht mehr.

    Das Einzige, was ich verstand war, dass das Öl weder von Brems- und Kupplungsöl, noch vom Motoröl kommt, sondern hier musst seperat nachgefüllt werden. Das größte Problem hierbei ist, dass das Öl, was da drin ist, nicht wirklich aufgefangen wird, da die Kappe, die da drauf liegt, keine Dichtung hat und somit ist das Öl wohl mit der Zeit ausgeflossen.

    Ich danke euch für eure Vorschläge und bin mit der jetzigen Lösung zufrieden!
     
Thema:

Gangschaltung klemmt beim Schalten in den Gang

Die Seite wird geladen...

Gangschaltung klemmt beim Schalten in den Gang - Ähnliche Themen

  1. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  2. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  3. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  5. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...