Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gangwechsel schwer/blockiert teilweise nach "Zähneputzen"

Diskutiere Gangwechsel schwer/blockiert teilweise nach "Zähneputzen" im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Ford-Forum, ich bin nun seit mehreren Monaten Besitzer eines Ford Focus MK1, BJ2000, 2.0 Zetec Motor. Vorab besitzt meiner das MT75...

  1. #1 ExiizZ, 23.07.2015
    Zuletzt bearbeitet: 23.07.2015
    ExiizZ

    ExiizZ Benutzer

    Dabei seit:
    23.07.2015
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Focus, MK1, 2.0 Zetec
    Hallo Ford-Forum,

    ich bin nun seit mehreren Monaten Besitzer eines Ford Focus MK1, BJ2000, 2.0 Zetec Motor.
    Vorab besitzt meiner das MT75 Getriebe.

    Mein eigentliches Problem ist, das mein 2ter Gang komplett blockiert, jedoch erst ab ca. 2000 Umdrehungen, veringere ich meine
    Geschwindigkeit flutscht sie schlagartig sauber rein. Auch der 3te und 4te Gang macht es, jedoch nicht so schlimm wie der 2te.
    Man bekommt sie rein, auch bei hohen Umdrehungen, aber sehr schwer und "kratzig". Der 5te wiederrum ist auch teilweise wie der 2te
    und blockiert komplett.

    Jetzt andersrum, wenn ich vom 5. Gang (80-90 km/h) runter möchte, will kein Gang rein gehen, ab etwa 50 km/h krieg ich alle Gänge wieder rein.
    In den unteren Drehzahlen höre ich ein metalisches Geräusch vorne, bzw er vibriert sehr stark bis zu 1.500 Umdrehungen wie also würde man
    ohne Gas einen Benziner anfahren und dieser anfängt zu vibrieren und husten, kurz vor dem Absaufen. Ab 1500 läuft er schlagartig wieder sauber.
    Trete ich die Kupplung im niedrigen Gang 1-3 merke ich dieses Problem auch. Fahre ich im 2ten Gang den Motor hoch auf 3000-4000 Umdrehungen
    und möchte den 2ten Gang rausholen will er ihn teilweise nicht rausgeben und wenn er es dann macht, hört man ganz kurzes Schleifen.

    Keine Sorge der Wagen steht bald bei der Werkstatt zur Analyse, doch ich wollte vorher noch Rat von anderen holen.
    Im Internet liest man viel von: Synchronringe, Kupplung trennt nicht richtig oder Ausrücklager.
    Per Ferndiganose was würdet ihr über mein Problem sagen.

    Kurze Info noch: 2-3 Tage nach dem Kauf, war ich an der Tankstelle und wollte den Gang reinmachen, dachte er wäre komplett drin war aber nur am Ansatz und dann gab es 1-2 Sekunden ein Zähneputzen, seitdem waren Gang 2-4 beim Schalten kratzig, gleiches Problem leider vor ein paar Tagen wieder passiert und seit dem kamen dann diese o.g. Probleme. Also Verursacher war hier ganz klar das Zähneputzen, zudem merkte ich das im Getriebe sogut wie kein Öl mehr war, beim Nachfüllen gingen an die 800ml (MT 75 1,2l) rein ohne Auslaufen.

    Mir wurde vom KFZ-Meister (guter Kollege) gesagt das wenn es am Getriebe liegt es am Besten ist ein Austauschgetriebe zu nutzen und wollte direkt hier fragen. Der 1.8 TDCI hat auch den MT75 bzw MTX75 würde dieser auch in meinen 2.0 Zetec passen?

    Ich hoffe jemand von euch hat Zeit und guten Rat.
     
  2. #2 bananause, 23.07.2015
    bananause

    bananause Benutzer

    Dabei seit:
    23.07.2015
    Beiträge:
    64
    Zustimmungen:
    1
    Im schlimmsten Fall würde ich sagen ist das Getriebe im Eimer. Das kann nach knapp 15 Jahren durchaus mal passieren.
    "Zähneputzen" wie du es beschreibst ist natürlich nie gut für das Getriebe, macht im Einzelfall aber eigentlich nicht viel.
    Es sei denn, das passiert öfter. Aber du weißt ja leider nicht wie oft das dem Vorbesitzer schon passiert ist.

    Da leiden die Zahnräder des Getriebes ganz schön drunter. Bei einem neuen Getriebe muss man zudem leider oftmals tiefer in die Tasche greifen..
     
  3. #3 GeloeschterBenutzer, 23.07.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dieselgetriebe passen nicht an den zetec motor
    ( anlasserposition ist anders )
    getriebe vom mondeo mk2 ( aber auch nur R4 Benziner ) würde passen mit ein paar anpassungsmaßnahmen
     
  4. ExiizZ

    ExiizZ Benutzer

    Dabei seit:
    23.07.2015
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Focus, MK1, 2.0 Zetec
    Ja ich denke wenn es ein neues Getriebe wird, dann eher ein "Gebrauchtes" unter 100.000 km.
    Habe schon welche entdeckt im Bereich von 150-300€, doch ist die Frage noch offen mit dem Getriebe vom 1.8 Diesel,
    ob dieser reinpassen würde.

    Und natürlich ob es eventuell doch ein Kupplungsproblem ist?

    - - - Aktualisiert - - -

    Danke :)
    gut zu wissen, dann suche ich speziell den 2.0.
    Ist der 2.0 der einzige Benziner vom MK1 mit dem MTX75 Getriebe?
     
  5. #5 GeloeschterBenutzer, 23.07.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ja nur der 2,0l hatte ein mtx75
    wie schon gesagt mondi getriebe würden passen ,
    allerdings müsste der tachoantrieb umgebaut werden , was das öffnenen des getriebes notwendig macht und wirtschaftlich gesehen
    auch nicht sinvoll wäre .
     
Thema:

Gangwechsel schwer/blockiert teilweise nach "Zähneputzen"

Die Seite wird geladen...

Gangwechsel schwer/blockiert teilweise nach "Zähneputzen" - Ähnliche Themen

  1. Tür vollständig blockiert (hinten links)

    Tür vollständig blockiert (hinten links): Bei meinem Turnier ist die linke hintere Tür vollständig blockiert. Öffnen mit FB funzt nicht, öffnen von außen funzt nicht, öffnen von innen...
  2. Fahrertür lässt sich schwer öffnen

    Fahrertür lässt sich schwer öffnen: Mein Schüssel mit der Fernbedienung ist definitiv defekt (Waschmaschine). Da mein Wagen bereits 15 Jahre alt ist möchte ich mir die Anschaffung...
  3. Schalten ging mal wieder schwer.

    Schalten ging mal wieder schwer.: Hallo liebe Gemeinde. Heute morgen wollte ich mit meinem Fofi weg fahren, und habe bemerkt das die gänge extrem schwer sich einlegen ließen....
  4. Galaxy 3 (Bj. 06-10) WA6 Erster und Rückwärtsgang gehen schwer rein.

    Erster und Rückwärtsgang gehen schwer rein.: Seit ich das Auto habe ist mir aufgefallen das der Rückwärtsgang und der Erster Gang Recht schwer schalten lassen woran kann es liegen weis da...
  5. C-MAX (Bj. 03-07) DM2 Inneraumlüfter funktioniert teilweise nicht

    Inneraumlüfter funktioniert teilweise nicht: Hallo, in meinem Mäxchen funktionieren die Innenraumlüfter, die die Leute im Auto direkt "anpusten" nicht mehr, die Zusatzlüfter der...