gas geben und motor aus

Diskutiere gas geben und motor aus im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo ich habe folgendes problem: fahre einen escort kombi 1,4er, 52KW, Bj.1991 auto springt an, läuft im leerlauf ruhig seine drehzahlen aber...

  1. #1 vamp1980, 12.12.2009
    vamp1980

    vamp1980 Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi
    2.0er 16V Zetech
    136PS
    BJ. 01
    hallo
    ich habe folgendes problem:

    fahre einen escort kombi 1,4er, 52KW, Bj.1991

    auto springt an,
    läuft im leerlauf ruhig seine drehzahlen
    aber sobald ich aufs gas gehe geht der motor aus.

    woran kann das liegen, wer weis RAT??

    mfg vamp1980
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 12.12.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hmm, wie kommt man drauf, hier zu posten? ;)
    Hab es mal in den Escortbereich verschoben ;)
     
  4. #3 ralfcdc, 13.12.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
  5. #4 vamp1980, 13.12.2009
    vamp1980

    vamp1980 Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi
    2.0er 16V Zetech
    136PS
    BJ. 01
    leerlaufregler ist in ordnung
     
  6. #5 ralfcdc, 14.12.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Mach mal nen check.
    Wenn die Kerzen und Kabel alt sind , sowieso tauschen.
    Reinige mal deine Drosselklappe und guck ob der Luftfilter noch Luftfiltert;)
     
  7. #6 vamp1980, 14.12.2009
    Zuletzt bearbeitet: 14.12.2009
    vamp1980

    vamp1980 Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi
    2.0er 16V Zetech
    136PS
    BJ. 01
    das ist alles ok.

    haben den verdacht das er zuwenig benzindruck bekommt.

    kann es auch möglich sein das es am benzinfilter oder benzinpumpe liegen kann???
    und wie regel ich das das er mehr benzindruck bekommt??
     
  8. #7 ralfcdc, 15.12.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ich wüsste nicht, dass man da was regeln kann:gruebel:
    Benzinfilter könntest du durchaus mal wechseln, ist fix gemacht.
    Mit dem Benzindruck, weiß ich nicht.
    Läuft er denn im Standgas wirklich konstant?
    Wie ist es denn dazu gekommen?
     
  9. #8 vamp1980, 15.12.2009
    vamp1980

    vamp1980 Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi
    2.0er 16V Zetech
    136PS
    BJ. 01
    im standgas läuft er konztand,
    sobald ich aber gas gebe, im warmen oder kalten zustand, gehn die drehzahlen runter und motor aus.

    gute frage wie es dazu gekommen ist,
    an dem tag lief er einman frei fast 300km.
    ich stell in für eine halbe std. ab und als ich losfahren wollte hat er die macken angefangen.
    seit dem finde ich keine lösung
     
  10. #9 Gruftie, 15.12.2009
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    wenn du den Benzindruck beeinflussen willst gibt es an der Drosselklappe ne Schraube dafür. Aber versuch erstmal alle anderen Möglichkeiten auszuschließen! Wenns dann doch nicht der Benzindruck war hast du richtig viel Freude das wieder richtig einzustellen. Hab zwei Wochen dran rumgeschraubt, bis er wieder so lief, wie ichs gern hätte...
     
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Was ist wenn du ganz langsam im stand gas giebst?? Geht er dann erst mal hoch und dann aus??? oder geht er gleich aus??
     
  12. #11 vamp1980, 15.12.2009
    vamp1980

    vamp1980 Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi
    2.0er 16V Zetech
    136PS
    BJ. 01
    wenn ich sehr langsam gas gebe bleibt er an und geht hoch,
    geht also nicht aus.

    zum fahren aber so ungeeignet ^^
     
  13. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich kenns von meinem motorrad mit vergaser, das macht das gleiche wenn es zu FETT läuft.

    Könnte mir jetzt vorstellen das er zuviel sprit bekommt.
    Allerdings nach 300km jetzt mit einmal?? Ehr unwahrscheinlich.

    Begutachte mal deinen auspuff bzw. schraub ihn mal an und lass ihn dann mal laufen.
    Könnt mir jetzt vorstellen das sich dein auspuff verstopft hat und jetzt die abgase nicht mehr los wird und dadurch "erstickt"
     
  14. #13 vamp1980, 15.12.2009
    vamp1980

    vamp1980 Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi
    2.0er 16V Zetech
    136PS
    BJ. 01
    auspuff ist frei,
    auf der strasse ist schon unterhalb alles schwarz vom auspuff her,
    richt aber nicht nach benzin oder so.

    eher russig, wie beim diesel
     
  15. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ruß= zuviel kraftstoff und zuwenig benzin.

    Woher weisst du das der auspuff frei is?? der kat schmiert gern mal an.
     
  16. #15 vamp1980, 15.12.2009
    vamp1980

    vamp1980 Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi
    2.0er 16V Zetech
    136PS
    BJ. 01
    kat ist leer geräumt
     
  17. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Vorrübergehend hoffe ich mal ;):lol:

    Dann schau aber dennoch ob auch der rest frei is.
    Da der kat frei is brennt auch gern mal der mittelschalli ab
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 ralfcdc, 16.12.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Kann das auch sein dass die Lambdasonde falsche Werte liefert und er deswegen zu fett läuft, oder hat der noch garkeine?
     
  20. #18 Volks_held_2000, 16.12.2009
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Da du jetzt ja anscheinend schon n bisschen was gemacht hast, zähl doch mal bitte auf was du alles gemacht hast. Stimme aber Kojiro zu. Ruß und das er bei Vollast abstirbt heißt zuviel sprit. Luftfilter ok? Ansonsten schau mal die Dichtringe von den Einspritzdüsen an. bzw. ich hab fast das gleiche Problem und bei mir tropft ne Einspritzdüse nach. prüf das mal.

    grüße Nico
     
Thema:

gas geben und motor aus

Die Seite wird geladen...

gas geben und motor aus - Ähnliche Themen

  1. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  2. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  3. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  5. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...