Fiesta 4 (Bj. 96-99) JAS/JBS Gas wird nicht zurück genommen, bleibt unabhängig vom Pedal

Diskutiere Gas wird nicht zurück genommen, bleibt unabhängig vom Pedal im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo Community! Ich habe ein neues mir noch unbekanntes Problem entdeckt, neulich auf der Autobahn: Beim Beschleunigen und Hochschalten ist...

  1. #1 Kuchen492, 19.08.2015
    Kuchen492

    Kuchen492 Benutzer

    Dabei seit:
    12.09.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1997, 1,3 Endura

    Ford Mondeo, 20
    Hallo Community!

    Ich habe ein neues mir noch unbekanntes Problem entdeckt, neulich auf der Autobahn:

    Beim Beschleunigen und Hochschalten ist beim Gangwechsel das Gas nicht zurück gegangen, obwohl sich das Pedal ohne Probleme bewegen lässt.

    Also beim Gangwechsel von den 3. in den 4. Gang habe ich das Pedal zurück kommen lassen und der Motor hat aufgeheult (weil ja Neutralstellung vom Getriebe)

    Hab eben mal reingeschaut und mir das Ende vom Gaszug und die darumliegende Mechanik angeguckt und mir ist nichts aufgefallen. Weder am Seilzutg noch an den Federn. Federt und läuft alles leichtgägngig zurück...

    Ist es was unterhalb der Mechanik?:verdutzt::(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 19.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kann auch ein elektrisches problem sein
    zum beispiel fehlerhafte werte vom TPS und daraus folgend eine falschansteurung des leerlaufregelventils
    oder auch ein softwaerproblem insofern kann es passieren das das MSG datensätze verloren hat
    und diese neu einprogrammiert werden müssen .
     
  4. #3 Kuchen492, 19.08.2015
    Kuchen492

    Kuchen492 Benutzer

    Dabei seit:
    12.09.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1997, 1,3 Endura

    Ford Mondeo, 20
    WAS!? Mir ist nicht bewusst, dass mein alter Fiesta so viel Elektronik verbaut haben soll :D

    Mit einem Batterieabklemmen über Nacht ist es wahrscheinlich wenn dann nicht gelöst, oder? So als Reset vom ganzen System
     
  5. Pommi

    Pommi Guest

    Könnte helfen, da so ein Problem auch durch falsche Werte kommen kann, die der Motor selbst liefert. Aber du brauchst nicht über Nacht abklemmen. In der Regel langen 30 Minuten und in der Zeit das Licht anmachen (also nach dem Batterie abklemmen). Und immer den Minuspol abklemmen und Licht wieder aus, bevor du anklemmst.

    Danach eine etwas weitere Strecke fahren, damit er sich seine Grundwerte wieder einspeichert (so 20 - 40 Km sollten langen).

    PS: Notfalls habe ich noch einen kompletten Motor hier liegen. Sind ja nur knapp 75 km zu mir.
     
  6. #5 fofi-fan, 20.08.2015
    fofi-fan

    fofi-fan Neuling

    Dabei seit:
    21.12.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2000, 1.3i
    Licht anmachen NACH dem abklemmen der Batterie???
    Sorry, - aber wie soll das denn gehen... (oder stehe ich mir da gerade selbst im Weg?)
     
  7. #6 GeloeschterBenutzer, 20.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Machs einfach
    hat schon seinen grund
    auch wenn das licht dann nicht angeht .
     
  8. Pommi

    Pommi Guest

    Soll die Restspannung im System abbauen. Kannst auch die Heckscheibenheizung anschalten, nur funktioniert das da nicht, da sich die direkt wieder abschaltet, wenn nicht genug Spannung da ist. Also nimmt man den nächst größeren Stromfresser, das Licht.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 fofi-fan, 20.08.2015
    fofi-fan

    fofi-fan Neuling

    Dabei seit:
    21.12.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2000, 1.3i
    OK danke - vollkommen logisch! (nach der Erklärung von Euch)
    Da hätte ich wohl erst denken und dann schreiben sollen...:lol:
    Schönen Abend wünsche ich.
     
  11. sucux

    sucux Neuling

    Dabei seit:
    29.09.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hat das mit dem Batterie abklemmen funktioniert?
    Habe nämlich das selbe problem :(
     
Thema:

Gas wird nicht zurück genommen, bleibt unabhängig vom Pedal

Die Seite wird geladen...

Gas wird nicht zurück genommen, bleibt unabhängig vom Pedal - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Tachobeleuchtung geht mal aus und bleibt mal an

    Tachobeleuchtung geht mal aus und bleibt mal an: Wenn ich bei eingeschaltetem Abblendlicht die Zündung ausschalte, bleibt mal die Tachobeleuchtung an und ein andermal geht sie aus. Ich konnte...