Fiesta 4 (Bj. 96-99) JAS/JBS Gas wird nicht zurück genommen, bleibt unabhängig vom Pedal

Diskutiere Gas wird nicht zurück genommen, bleibt unabhängig vom Pedal im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo Community! Ich habe ein neues mir noch unbekanntes Problem entdeckt, neulich auf der Autobahn: Beim Beschleunigen und Hochschalten ist...

  1. #1 Kuchen492, 19.08.2015
    Kuchen492

    Kuchen492 Benutzer

    Dabei seit:
    12.09.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1997, 1,3 Endura

    Ford Mondeo, 20
    Hallo Community!

    Ich habe ein neues mir noch unbekanntes Problem entdeckt, neulich auf der Autobahn:

    Beim Beschleunigen und Hochschalten ist beim Gangwechsel das Gas nicht zurück gegangen, obwohl sich das Pedal ohne Probleme bewegen lässt.

    Also beim Gangwechsel von den 3. in den 4. Gang habe ich das Pedal zurück kommen lassen und der Motor hat aufgeheult (weil ja Neutralstellung vom Getriebe)

    Hab eben mal reingeschaut und mir das Ende vom Gaszug und die darumliegende Mechanik angeguckt und mir ist nichts aufgefallen. Weder am Seilzutg noch an den Federn. Federt und läuft alles leichtgägngig zurück...

    Ist es was unterhalb der Mechanik?:verdutzt::(
     
  2. #2 GeloeschterBenutzer, 19.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kann auch ein elektrisches problem sein
    zum beispiel fehlerhafte werte vom TPS und daraus folgend eine falschansteurung des leerlaufregelventils
    oder auch ein softwaerproblem insofern kann es passieren das das MSG datensätze verloren hat
    und diese neu einprogrammiert werden müssen .
     
  3. #3 Kuchen492, 19.08.2015
    Kuchen492

    Kuchen492 Benutzer

    Dabei seit:
    12.09.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1997, 1,3 Endura

    Ford Mondeo, 20
    WAS!? Mir ist nicht bewusst, dass mein alter Fiesta so viel Elektronik verbaut haben soll :D

    Mit einem Batterieabklemmen über Nacht ist es wahrscheinlich wenn dann nicht gelöst, oder? So als Reset vom ganzen System
     
  4. Pommi

    Pommi Guest

    Könnte helfen, da so ein Problem auch durch falsche Werte kommen kann, die der Motor selbst liefert. Aber du brauchst nicht über Nacht abklemmen. In der Regel langen 30 Minuten und in der Zeit das Licht anmachen (also nach dem Batterie abklemmen). Und immer den Minuspol abklemmen und Licht wieder aus, bevor du anklemmst.

    Danach eine etwas weitere Strecke fahren, damit er sich seine Grundwerte wieder einspeichert (so 20 - 40 Km sollten langen).

    PS: Notfalls habe ich noch einen kompletten Motor hier liegen. Sind ja nur knapp 75 km zu mir.
     
  5. #5 fofi-fan, 20.08.2015
    fofi-fan

    fofi-fan Neuling

    Dabei seit:
    21.12.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2000, 1.3i
    Licht anmachen NACH dem abklemmen der Batterie???
    Sorry, - aber wie soll das denn gehen... (oder stehe ich mir da gerade selbst im Weg?)
     
  6. #6 GeloeschterBenutzer, 20.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Machs einfach
    hat schon seinen grund
    auch wenn das licht dann nicht angeht .
     
  7. Pommi

    Pommi Guest

    Soll die Restspannung im System abbauen. Kannst auch die Heckscheibenheizung anschalten, nur funktioniert das da nicht, da sich die direkt wieder abschaltet, wenn nicht genug Spannung da ist. Also nimmt man den nächst größeren Stromfresser, das Licht.
     
  8. #8 fofi-fan, 20.08.2015
    fofi-fan

    fofi-fan Neuling

    Dabei seit:
    21.12.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2000, 1.3i
    OK danke - vollkommen logisch! (nach der Erklärung von Euch)
    Da hätte ich wohl erst denken und dann schreiben sollen...:lol:
    Schönen Abend wünsche ich.
     
  9. sucux

    sucux Neuling

    Dabei seit:
    29.09.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Hat das mit dem Batterie abklemmen funktioniert?
    Habe nämlich das selbe problem :(
     
Thema:

Gas wird nicht zurück genommen, bleibt unabhängig vom Pedal

Die Seite wird geladen...

Gas wird nicht zurück genommen, bleibt unabhängig vom Pedal - Ähnliche Themen

  1. Rasselgeräusch beim Gas geben

    Rasselgeräusch beim Gas geben: Hallo liebe Gemeinde... Als kurze Vorstellung...: Seit 1998: Escort MK 4 Escort MK 4 xr3i Cabrio Escort Mk 7 xr3i Cabrio Focus Giha MK 2 Danach...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB pedale fiesta focus

    pedale fiesta focus: liebe user... ich habe auch mal eine frage... sind die pedalgummis (gas, kupplung, bremse) von ford focus mk3 identisch zum ford fiesta mk7 ??? danke!
  3. Es bleibt beim Mondeo

    Es bleibt beim Mondeo: Aller guten Dinge sind 3. Nachdem mein erster Firmenwagen ein 2012er Mondeo Turnier Titanium war, habe ich bei der Neubestellung gleich den neuen...
  4. Nagel Geräusche beim Gas geben unter last!

    Nagel Geräusche beim Gas geben unter last!: Hallo mein Ford Mondeo TDCI BA7 Baujahr 2009 nagelt im Motor Bereich, wenn ich Vollgas gebe und zwar nagelt er unter Last. Der Wagen hat jetzt...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Ruckelt beim Gas geben, komisches geräusch

    Ruckelt beim Gas geben, komisches geräusch: Hallo, Ich bin neu hier und habe schon in den anderen Themen gesucht aber leider noch nichts gefunden. Es handelt sich um den 1,6er Benziner mit...