Escort 5 (Bj. 90-92) GAL/ALL/AVL Gasannahme bei regenwetter mies/stocken

Diskutiere Gasannahme bei regenwetter mies/stocken im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; ist es normal das mein 1,8 16V XR3I Cabrio Bj 1992 bei regen wetter ab und an mal schlecht gas annimmt so als gäbs nur die hälfte sprit in den...

  1. #1 rocco1984, 21.07.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    ist es normal das mein 1,8 16V XR3I Cabrio Bj 1992 bei regen wetter ab und an mal schlecht gas annimmt so als gäbs nur die hälfte sprit in den motor?

    Bei dem regenwetter grade bin ich zur bank, kalt start ok
    straße runter kein problem an der ampel beim losfahren fing es an zieht nur mit halber kraft als würd der nicht genug sprit bekommen dann pedal vollgas bis er zieht also über 2000 U / min fahren
    als der motor warm ist 50 im dritte halbe kraft im 4 eh nix
    bei guten trockenen wetter 50 bis 60 ohne probleme sogar im 5ten gang möglich

    ist es normal bei regen wetter mit hoher luftfeuchtigkeit ( wohne 2 hausnummern vom rhein herne kanal entfernt ) ???
    oder wodran könnte es liegen ???
    tank voll benzinfilter suber leitungen sauber technisch alles top soweit keine mängel luftfilter ok
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Schau mal die zündkabel und kerzen nach.
     
  4. #3 nemesis, 22.07.2009
    Zuletzt von einem Moderator bearbeitet: 23.07.2009
    nemesis

    nemesis Benutzer

    Dabei seit:
    19.07.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.8i16V Bj.95/Ford Explorer(US)4.0
    Hatte ich gestern auch......selsam aber bei mir wars weg nachdem ich einfach mal das Kabel vom LMM abzog u......hab das Auto vorher gewaschen............vielleicht daher etwas feuchtigkeit reingekommen:verdutzt:
    Naja hab es ausgeblasen etwas Kontaktspray und nun is wieder gut........
    Vielleicht mal probieren:top1:

    Würd mich interessieren was es nun war........:verdutzt:
     
  5. #4 rocco1984, 25.07.2009
    Zuletzt bearbeitet: 26.07.2009
    rocco1984

    rocco1984 Benutzer

    Dabei seit:
    07.08.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio
    technisch ok und kabel isolierungen alles ok mag wohl sein das es mit luftdruck schwankungen wärend des sau wetters, wurde schon Unwetter genannt, gelegen hat ist nicht wieder aufgetreten

    Dafür macht mir nen neues Problem zu schaffen:

    Motor Läuft ist warm stadt autobahn und wieder stadt alles ok astreine fahrt in ner baustelle mitten auf ner kreuzung Motor aus und nicht wieder zu starten :
    Kraftstoffpumpe läuft Anlasser zieht und orgelt astrein aber nix kommt.
    nach ca 20 minuten ging der motor beim startversuchen wieder an das war donnersteg gewesen:

    Heute:
    Einkaufen fahren nach einem ausflug in die nachbar stadt Motor warm wie beschrieben alles bestens auf dem parkplatz wie immer aus gemacht und abgeschlossen.
    Einkauf eingeladen anmach versuch nix geht
    Kraftstoffpumpe läuft anlasser orgelt bestens Batterie voll Und Lima OK ist ja ne "neue" drin ( gebraucht aber astrein )
    Sicherheits Kraftstoff abschalt schalter gedrückt wie im handbuch beschrieben mit den schlüssel stellungen moment warten und anlassen.
    Will grade angehen und schwups wieder aus und alles wie zuvor wobei der Sicherheitsschalter eingedrückt ist also ok und nicht ausgelöst
    Motorhaube auf Schraubkappe vom Benzin Zulauf abgemacht ( wo man den benzindruck messer anschliessen kann ) pin eingedrückt druck drauf sprit läuft raus also ok
    nächster startversuch und an ist der Motor hatte ich donnerstag ein mal und heute 2 mal
    2tes mal mit 3 mal beim angehen beim starten wieder spritzufur geklemmt ( elektronisch warscheinlich da sicherheitsschalter nicht ausgelöst )

    Habt ihr Tipps oder jemand mit dem selben Problem?

    Wie kann man den sicherheits schalter für die benzin zufür Brücken??
     
  6. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    hi hab seit paar tagen so ähnliches problem ,
    es kommt einfach so mal von jetzt auf gleich das er kein gas mehr nimmt und komisch stottert als wenn kein sprit mehr kommt , der stottert 2-3 mal und dann is wieder gut .
    das syntom hatte ich bis jetzt nur bei mein quad gehabt wo der vergaser verdreckt war :skeptisch:
    das syntom trat am 31.12. das erste mal auf bei einer strecke von 500 km , die letzten 100 km fing es an , dann schön mit 70 kmh über die autobahn weil der nich mehr schneller wollte bzw wenn ich scheller wollte fing er wieder an zu stottern.
    heute ging er mir sogar aus an der ampel :rasend:

    hab gelesen man soll mal den benzin filter überprüfen , wo ist der und kommt man da ohne werkzeug ran ?
    schonmal vorweg : nächstes wochenende werden dann neue kerzen und nen neuer luftfilter reinkommen.

    mfg
     
  7. #6 Free160, 08.01.2011
    Free160

    Free160 Heitzer

    Dabei seit:
    26.11.2010
    Beiträge:
    213
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 Turnier 1.6l 16v Futura mit 9
    könnte aber auch (wie beim ford fiesta meiner mum)
    an der benzinpumpe liegen

    bei ihr war es ähnlich wie bei euch beschrieben und es lag an der benzinpumpe
     
  8. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab

    und wie findet man sowas raus ? ohne werkzeug ? :)
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Das klingt bei euch beiden nach einem defekten Luftmassenmesser.

    Symphtome bei einem defekten LMM sind:

    - Leistungsverlust
    - Stotternde Gasanahme
    - Startschwierigkeiten
    (-gerne auch erhöhter Spritverrbauch)

    Ihr habt alle 3 Symthome. Und da bei Regen mehr Feuchtigkeit in der Luft vorhanden ist, tritt das Problem verstärkt bei Regen auf. Die nicht richtig erhitzen Platindrähte werden so extrem gekühlt, sodass das Zündgemisch nicht optimal berechnet werden kann und der Motor nicht sauber läuft. Erst recht beim Beschleunigen.
     
  10. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    also heißt es zu 90% ein neuen LMM besorgen ?

     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    wenn du deine kerzen getauscht hast und es immernoch da ist, dann würde ich einen gebrauchten vom schrottplatz zum testen besorgen
     
  12. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    ok alles klar dann mach ich das so :top1:

    danköööö :cooool:
     
  13. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    gib dann für die nachwelt bescheid, ob es besser geworden ist.
     
  14. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    mach ich immer :rolleyes:
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Free160, 10.01.2011
    Free160

    Free160 Heitzer

    Dabei seit:
    26.11.2010
    Beiträge:
    213
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 Turnier 1.6l 16v Futura mit 9
    sry aber kp wie man soetwas ohne werkzeug testen sollte ^^

    wir sind halt zur werkstatt gefahren =)

    aber teste als erstes das was mein vorredner schon gesagt hat mit dem LMM

    hoffe ihr bekommt das wieder hin
     
  17. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    hehehe ja wie sollte man sowas testen ohne werkzeug :lol: keine ahnung mein werkzeug ist ca 330 km weg von mir :)

    jedenfalls , heut früh zur arbeit , und da fing er schonwieder an rumzualbern der kleene .
    in der mittagspause mal den stecker abgemacht bissl rein gepustet an beiden seiten , alle zündkabel nochmal gedrückt , und nu wo ich nachhause gefahren bin ging er wieder normal :gruebel:

    meld mich dann nochmal sobald ich neue kerzen drin habe :rolleyes:
     
Thema:

Gasannahme bei regenwetter mies/stocken

Die Seite wird geladen...

Gasannahme bei regenwetter mies/stocken - Ähnliche Themen

  1. Spamer :mies:

    Spamer :mies:: gibt es nicht irgendwie eine Möglichkeit diese nervigen Spamer aus dem Forum fern zuhalten ?
  2. Biete Ford Mondeo MK2 Turnier....für Bastler...

    Ford Mondeo MK2 Turnier....für Bastler...: Biete an dieser Stelle meinen Mondeo MK2 Turnier (GLX Version) an... 1,8 Liter 115PS Zetec Motor,Benziner 251000 gelaufen...Nächste HU 06.2017......
  3. Gasannahme verzögert Focus2

    Gasannahme verzögert Focus2: Hallo, Wenn ich Gas gebe, reagiert das Auto immer verzögert. Bin es von anderen Autos anders gewohnt. Fühlt sich ungefähr so an: Gas:...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Läuft unrund nach anlassen, keine Gasannahme

    Läuft unrund nach anlassen, keine Gasannahme: Guten Morgen, ich bin neu hier und stolzer Besitzer eines Ford Focus Tunier Giha, Benziner, Automatik, Bjh 2006, 90'km. Da dies mein erstes Auto...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Gasannahme Escort 1,6 16V Zetec

    Gasannahme Escort 1,6 16V Zetec: Hallo ihr lieben, ich habe folgendes Problem Fahrzeug: Ford Escort MK7 Cabrio Baujahr 1997 Motor: 1,6l 16v Zetec (XR3i) 66kw / 90ps...