Mondeo 1 (Bj. 93-96) GBP/BNP Gasannahme beim Kaltstart macht mucken.

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Bonzo, 19.10.2009.

  1. Bonzo

    Bonzo Benutzer

    Dabei seit:
    05.09.2005
    Beiträge:
    56
    Zustimmungen:
    0
    Hallo,

    habe folgende Eigenart bei meinem Mondeo (90PS, Zetec):
    Morgens, Motor kalt, startet problemlos und fährt sich zunächst "normal" an. Dann spricht der Motor auf Gasbefehle eher zögernd an, als ob er zu mager wird.

    Mein Verdacht:
    Drosselklappensensor. Kann es sein, das ein defekter Droselklappensensor, dem Steuergerät die höhere Luftmenge nicht meldet und dann kurz abmagert?

    Wenn er warm ist, ist es manchmal ähnlich: Er ist dann untenrum eher träge und braucht Drehzahl oder volles Gaspedal um zu beschleunigen.

    Sind das typische Symptome für einen def. / verschlissenen Drosselklappensensor? Logisch wäre es ja, da eine Abnutzung des Potis im Alltagsbetrieb ja eher im halb - dreiviertel-Gasbereich passiert.

    Beste Grüße,
    Bonzo
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bonzo

    Bonzo Benutzer

    Dabei seit:
    05.09.2005
    Beiträge:
    56
    Zustimmungen:
    0
    Hallo zusammen,

    leider kam hier kein Feedback und so hab ich mal einiges ausprobiert:
    Habe den Luftmassenmesser (MAF) aus meinem alten Mondeo eingebaut und dannach durch abklemmen der Batterie den Fehlerspeicher gelöscht.
    Desweiteren habe ich pauschal mal alle Steckerverbindungen gelöst und mit Kontaktspray (WD40) behandelt.
    Der Wagen ist jetzt wieder viel kraftvoller untenrum und man kann wieder relativ schaltfaul fahren. Allerdings habe ich noch keinen echten Kaltstart probiert. Mal sehen wie er sich dabei verhält.

    Trozdem:
    Was wären denn sie symptome wenn das Drosselklappenpoti nicht funzt ?

    Mfg
    Bonzo
     
Thema:

Gasannahme beim Kaltstart macht mucken.

Die Seite wird geladen...

Gasannahme beim Kaltstart macht mucken. - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.