Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Gasannahme Escort 1,6 16V Zetec

Diskutiere Gasannahme Escort 1,6 16V Zetec im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo ihr lieben, ich habe folgendes Problem Fahrzeug: Ford Escort MK7 Cabrio Baujahr 1997 Motor: 1,6l 16v Zetec (XR3i) 66kw / 90ps...

  1. #1 Michi00000, 05.06.2016
    Michi00000

    Michi00000 Benutzer

    Dabei seit:
    16.07.2015
    Beiträge:
    54
    Zustimmungen:
    0
    Hallo ihr lieben, ich habe folgendes Problem

    Fahrzeug:
    Ford Escort MK7 Cabrio
    Baujahr 1997
    Motor: 1,6l 16v Zetec (XR3i)
    66kw / 90ps

    Vorgeschichte:
    Ich habe den Escort vor ca einem Jahr mit einer Laufleistung von ca 152.000 km gekauft.
    Der Motor lief nur auf drei Zylindern. das Problem lag darin, dass eines der Einlassventile des zweiten Zylinders undicht waren durch einen ausgebrannten Ventilsitz. Darauf hin ist ein Gebrauchter Zylinderkopf verbaut worden. Im selben Zug sind der Zahnriemen, Keilriemen, alle Umlenkrollen, die Wasserpumpe, Zylinderkopfdichtung und Zylinderbolzen, Zündkerzen, Kat und Endtopf erneuert worden.

    Das Fahrzeug ist dann auch bis zu einem Km stand von ca 160.000 problemlos gefahren hatte dann aber einen Marderschaden (2 Zündkabel durchgebissen, eines angefressen). Nachdem diese erneuert wurden war wieder alles gut.

    Das aktuelle Problem:
    Heute ist bei einem Kilometerstand von 167.606 km folgendes Problem aufgetreten. Bei einer Landstraßenfahrt bei ca 70 km/h nahm das Auto nicht mehr richtig Gas an. Trotz gas geben veränderte sich die Drehzahl nicht merklich, weder nach oben noch nach unten. Zwischendurch schob er immer ganz kurz an. Darauf hin sind wir an die seite gefahren und haben in die Haube geschaut. Dort war auf dem ersten Blick aber alles ok, Zündkabel waren ok, Stecker saßen fest auf den Kerzen und es war auch kein Wasser im Bereich der Kerzen. Nachdem wir das Auto etwas abkühlen ließen setzten wir die Fahrt vorerst fort, unterbrachen aber nach einigen Km, da das Problem erneut auftrat. Die Temperatur war aufgrund der hohen aussentemperatur zwar verhältnismäßig hoch aber noch locker im Normalbereich. Dieser Fehler ist bereits am Vatertag wo auch hohe temperaturen herschten aufgetreten, allerdings bei weitem nicht so stark, so dass ich schon dachte es sei Einbildung...

    Habt ihr vielleicht eine Idee was es sein könnte oder selbst dieses Problem gehabt?
    Meine Tendenz geht in Richtung Zündspule oder Kraftstoffpumpe.
     
  2. #2 Joshi Badford, 05.06.2016
    Joshi Badford

    Joshi Badford Guest

    läuft der E-Lüfter ?

    hatte damals auch mal solche probleme

    motorüberhitzung , weil falscher lüfterschalter verbaut war
    ein andermal KAT defekt ( gelegendliche verstopfungungen )
    und einmal war die CEB defekt
     
  3. #3 Michi00000, 05.06.2016
    Michi00000

    Michi00000 Benutzer

    Dabei seit:
    16.07.2015
    Beiträge:
    54
    Zustimmungen:
    0
    Also bisher lief der Lüfter immer, die Temperatur lag laut Anzeige absolut im normalen Bereich. Normal geht der Lüfter bei mir erst ab wenn der Zeige am Ende des "m" ist und da war er heut nicht mal. Bei normaler aussentemperatur liegt die kfz - Temperatur bei mir zwischen Anfang "o" und Ende "r".
    Der Kat ist wie gesagt gerade neu.

    Was ist CEB?
     
  4. #4 Gast002, 05.06.2016
    Gast002

    Gast002 Guest

    Sicherngsbox
     
  5. #5 Michi00000, 05.06.2016
    Michi00000

    Michi00000 Benutzer

    Dabei seit:
    16.07.2015
    Beiträge:
    54
    Zustimmungen:
    0
    Achso ok, dachte immer das heisst zeb.. Also hab ihn jetzt mal im Stand laufen lassen. Lüfter geht wie gewohnt an. Hatte davor die Kerzen geprüft. Zum einen war der et 1,0mm nicht 1,3mm, habe diesen mit der Blattleere dann auf 1,3 mm eingestellt. (bevor ich ihn laufen ließ) bei den Kerzen viel auf das die ganz linke leicht ölig war. Aber sonst waren sie alle vier wie sie sein sollten...

    - - - Aktualisiert - - -

    Was ich noch vergessen hatte, der Drehzahlmesser zeigt im Stand Unfug an, die Nadel zittert immer etwas runter
     
  6. #6 Michi00000, 07.06.2016
    Michi00000

    Michi00000 Benutzer

    Dabei seit:
    16.07.2015
    Beiträge:
    54
    Zustimmungen:
    0
    Hey Leute, weiss keiner etwas darüber? Ich brauche echt ganz dringend eure Hilfe!

    Danke schonmal
     
Thema:

Gasannahme Escort 1,6 16V Zetec

Die Seite wird geladen...

Gasannahme Escort 1,6 16V Zetec - Ähnliche Themen

  1. Turnier Zetec 1,6 74kw

    Turnier Zetec 1,6 74kw: Guten Abend allerseits, ich habe jetzt ein bisschen das Forum durchsucht, aber so auf Anhieb keinen Beitrag zu genau meinem Problem gefunden....
  2. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  3. Fiesta 7 (Bj. 08-12) JA8 Knackern im Rückwärtsgang 1,6 TDcI

    Knackern im Rückwärtsgang 1,6 TDcI: Hallo, seit ein paar Tagen knackt mein Fiesta (1,6 TDcI mit 95 PS; ca. 79000 km, BJ 2012) beim Anfahren im Rückwärtsgang, hin und wieder auch im...
  4. Teileliste OHC Umbau Escort MK2

    Teileliste OHC Umbau Escort MK2: Hallo Ich hab in meiner großen Sammlung noch nen 2er Escort 2 Türer stehen. Die Karosse ist echt gut aber leider ist es nur ein 1.3L Automatik....
  5. Suche Escort RS2000/F1 KRÜMMER

    Escort RS2000/F1 KRÜMMER: Hallo zusammen ich such nen RS2000 ab 1991 Krümmer mit oder ohne AGR Fächerkrümmer aus Edelstahl wäre perfekt Gruß Andy