Gasannahme ist unterschiedlich

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Chef_2, 20.02.2007.

  1. #1 Chef_2, 20.02.2007
    Zuletzt bearbeitet: 20.02.2007
    Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hallo,

    also vorab muss ich erst mal sagen, das ich sehr feinfühlig bin und dieses Sache absolut kein Problem darstellt, das ich ne Werkstatt brauche etc...


    Also zum Thema:

    Wenn ich Klima an mache und im Stau fahre und dabei nur sehr wenig Gas gebe... also 1 Gang 1250U/min dann hält der das Gas ned wirklich... also einmal schneller dann wieder langsamer... macht der au bei 1500U/min... natürlich merkst es bei höheren Drehzahlen nimmer.... bzw. ich fahre eh immer bis 2000U/min dann Schalten *g*

    OK mit Klima macht das ganze ja noch sinn... wegen dem Kompressor...

    Dann nächste beobachtung: Es ist kalt... Motor ist Kalt... ich fahre im ersen los... schalte in 2ten... lass kupplung kommen und geb Gas... normal eben (wie immer)

    Nun ist es aber manchmal, das der obwohl ich gas gebe, erst mal gar keins annimmt... also wie wenn ich 2Gang rein mache und ausrollen lassen würde...

    Der Zeitraum, bis er wieder gas annnimmt... so 0,5 sec.

    Und dann heute morgen... (bin mir nun aber ned ganz sicher obs bodenwellen waren) glaubst aber ned, da ich die strecke ja jeden Tag fahre...

    Also fahr auf ne Bundesstraße... 6 Gang 100km/h nimms gar zurück, da ich geschwindigkeit halten wollte... dann fängt der ganz leicht an zu ruckeln... wie wenn der nimmer weiß, was er machen sollt... ich rede hier aber wirklich von ganz leicht... also kommt keinen Bodenwellen gleich...

    Grund warum ich das einfach mal Poste: Ich gehör auch zu denen, die ihr Auto lieben *g*

    Noch was nebenbei... ich Schalte zwischen 1500U/min und 2000U/min... denke, das das für nen kalten Diesel genug ist... heut abend nach 10km hab ich ihn kurz mal gedappt... aber auch nur bis knapp über 3000U/min also gleichmäßig ziehn tut er noch *g* wobei der Bums erst bei 1650U/min einsetzt... sonst glaub bei 1500U/min...

    naja wie gesagt, ich würde selber im Motor wohen, wenn ich reinpassen würde... Merke eben jeden unebenheit im Motor...

    Vielleicht kann mir ja jemand sagen, ob sich was zusammenbraut oder ob ich meinen "feinsinn" entwas zurückschrauben muss :D

    Mein Auto einfach unten Klicken.... Rest steht ja schon im Link *g*
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Aschebescha, 20.02.2007
    Aschebescha

    Aschebescha Guest

    Hallöchen.

    Hört sich ganz nach ´nem Softwarefehler an. Fahr mal in die Werkstatt und lass Dir ´ne neue Software draufklatschen. Gibt da bestimmt ein paar änderungen wegen Gasannhme und Kaltfahrbarkeit.:)
     
  4. #3 MucCowboy, 21.02.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Deine Vorsicht und Rücksicht auf das Wohlergehen des Motors in allen Ehren, jedoch solltest Du ihn gelegentlich auch mal etwas fordern. Er hat immerhin 130 PS. So wie Du fährst und schaltest, hätte man ja fast den Turbo weglassen können ;)
    Fahre ihn gelegentlich auch mal an seine Grenzen aus (wenn er warm ist natürlich), also höher drehen, später schalten, auch mal ein Stück Autobahn mit > 150 km/h. Früher sagte man "Freibrennen" dazu. Besonders gegen das typische Ruckeln bei extrem niedriger Drehzahl (niedrigem Drehmoment) kann das schon helfen.

    Grüße
    Uli
     
  5. #4 CoolST220, 21.02.2007
    CoolST220

    CoolST220 Guest

    Tach Chef, :P

    Also ich denke das Aschebescha mit seinem Verdacht richtig liegt,

    und zwar glaub ich dass es ein Problem mit dem ESP ist.

    Gerade beim Anfahren und kuppeln sind ja Situationen wo durchaus das ESP mal eingreift, auch wenns nicht nötig wär.

    Zum Beispiel auch bei Bodenwellen. Das ist die Kraft die er dann wegnimmt obwohl du gas gibst. was du dann unter anderem auch als Ruckeln empfinden kannst.

    Lass deinen Flitzer auch mal flitzen, dann dürfte sich das Problem recht schnell erledigen.

    Und wenn alles nix hilft gib deinen Heizölferrari her und hol dir was schnelleres. ;)
     
  6. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hm *g*

    Joa Softwareproblem... ist heute wohl die Standartaussage :D Gibts auch noch was anderes ? *lol*

    ab und zu mal dappen... alles schön und gut... nur hab ich einen Diesel... und nach 10km ist der ned wirklich warm... daher ist bei mir dann zwar schon mal Volllast drin... jedoch ned volldrehzahl....

    Turbo weglassen... joa... wenn der Motor kalt ist, fahr ich bewusst ohne Turbo... der kommt ja erst ab ner bestimmten Gasstellung so richtig... das er bisschen mitläuft, kann man wohl kaum verhindern.

    Langstrecke bekommt mein Baby so alle 3 - 4 Wochen... 2 x 350km... und da muss der auch mal 200 aushalten... die frage ist nur, wie lange das der Motor mitmacht, bis was verreckt...

    Kollege hat mal mit nem Sierra von Hamburg - Stuttgart nur Bleifuss... danach war der Motor fertig... sowas soll mir ned passieren... Mich wundert es ja schon, das er die fahrt nach Leipzig so gut mit Bleifuß mitgemacht hat... da ist ja alles frei *g*

    Was mir an meinem Auto zur Zeit wieder sehr gut gefällt: 340km und die Tanknadel ist noch knapp über 3/4 :)
     
  7. #6 MucCowboy, 22.02.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    War ein kleiner Scherz, hast Du den Smiley nicht gesehen?

    Zwischen dem Sierra und Deinem Mondeo liegen knapp 20 Jahre Entwicklungszeit, da hat sich viel verbessert. Regelmäßige Wartung vorausgesetzt bekommst Du den Diesel nicht so schnell kaputt, Ich würde ihn nur nicht grad permanent auf Vmax halten, 180 km/h sind auch ganz nett und für die Maschine schon deutlich weniger stressig.

    Das kenne ich vom Benziner auch, aber die nächsten 150 km geht's rasant in Richtung "tanken bitte" :teufel1:

    Tja, zu Deiner eigentlichen Frage hab ich jetzt im Moment nix, mit Dieseln kenne ich mich nicht so aus. Beim Benziner würde ich sagen, mach mal den Luftmassenmesser mit Bremsenreiniger sauber. Vielleicht hilft's aber hier auch was.

    Grüße
    Uli
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gasannahme ist unterschiedlich

Die Seite wird geladen...

Gasannahme ist unterschiedlich - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Unterschiede Vorschalldämpfer 1.6 Ti-VCT/Sport und ST?

    Unterschiede Vorschalldämpfer 1.6 Ti-VCT/Sport und ST?: Hi ihr alle :) Ich hatte mir ja mal den ST Endschalldämpfer bei meinem Fiesta 1.6 Ti-Vct montiert und musste einen Adapter von 48 bzw. 50mm auf...
  2. Unterschiede AODA, AODB und N4JB

    Unterschiede AODA, AODB und N4JB: Hallo Motor-Experten. Habe eine Frage zu den Unterschieden folgender Duratec-HE Motoren: Motorcode: AODA, AODB, N4JB Die erstgenannten sind ja im...
  3. Karosserieteile (Unterschiede)

    Karosserieteile (Unterschiede): Hallo Leute, bin hier neu angemeldet und habe gleich eine Frage an Euch: Leider wurde bei einem Unfall die linke Seite meines CC beschädigt. Tür...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Unterschiedliche Aussagen zum Getriebeöl

    Unterschiedliche Aussagen zum Getriebeöl: Hallo, bei meinem Focus DNW Bj 2004 1,8 TDCi (8566/507) steht leider ein Kupplungswechseln an. Nun steht nur noch die große Frage im Raum,...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY MK3 FL Durashift 5G Automatik Antriebswelle rechts Teilenummer Passt wo Unterschiede

    MK3 FL Durashift 5G Automatik Antriebswelle rechts Teilenummer Passt wo Unterschiede: Moin Moin.... bin mal wieder da ;-) Antriebswelle rechts wird defekt sein - tippe auf das Tripodegelenk....gibts nicht einzeln-bei Ford kostet...