Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Gasantrieb / Thermostat Problem

Diskutiere Gasantrieb / Thermostat Problem im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; vorab: ich habe mich hier schon durchgelesen und meine nicht passendes gefunden zu haben: Problem: Mein 2L benziner mondi will keine warme luft...

  1. #1 fat louie, 07.05.2010
    fat louie

    fat louie Benutzer

    Dabei seit:
    12.05.2007
    Beiträge:
    76
    Zustimmungen:
    0
    vorab: ich habe mich hier schon durchgelesen und meine nicht passendes gefunden zu haben:

    Problem:

    Mein 2L benziner mondi will keine warme luft abgeben.allerdings wenn der motor auf last kommt dann kommt auch warme luft. läuft er dann wieder auf standgas wird die luft wieder kühler.

    mit diesem problem ist auch zeitgleich das problem mit dem gasantrieb gekommen.dieser schaltet normalerweise bei einer gewissen themperatur (ca.nach 2km) auf gas um.
    aber jetzt tut er erst dann,wenn auch die warme luft im innenraum kommt (also viel zu spät). ich denke es wird wohl ein gemeinsames problem sein.

    die wassertemp. anzeige funzt völlig normal.....

    ich vermute das wird irgendo am thermostat liegen,aber wo sitzt dieses? das vorn vom wasserkühler kann es ja nicht sein.

    zudem weiß ich nicht wo die gasanlage ihre temp. abgreift....

    kann mir jemand helfen und weiß wo dieses komische thermostat ist?

    vielen dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CMoennich, 03.06.2010
    CMoennich

    CMoennich Neuling

    Dabei seit:
    03.06.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2001 mit LPG
    Moin,moin
    Wasserstand ?
    Wird der Gasverdampfer auch warm ?
    Dreh mal die Heizung auf Kalt springt
    die Gasanlage dann schneller um ?
    Ist der Gasumbau neu ?
    mfg
    Carsten
     
Thema:

Gasantrieb / Thermostat Problem

Die Seite wird geladen...

Gasantrieb / Thermostat Problem - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  3. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...