Mondeo 2 (Bj. 97-00) BAP/BFP/BNP geändertes Startgeräusch und springt nicht an

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Nikman, 26.10.2009.

  1. Nikman

    Nikman Neuling

    Dabei seit:
    26.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj.1999, 1,8l
    Hallo Ihr Wissende,

    heute Morgen hat sich der Mondeo von seiner schlechten Seite gezeigt; er hat den Dienst verweigert.
    Also, normal ins Auto, Schlüssel rein, umdrehen, normales Startgeräusch, vom Empfinden her für ca. 1 Sekunde als ob der Motor startet und kommt und dann; weg und aus. Gut, kann passieren also noch mal Schlüssel gedreht: sofort ein geändertes Startgeräusch, hörte sich so an als ob der Anlasser durchdreht und das Ritzel nicht mitnimmt. Ist aber nicht so, eben noch schnell Kind am Schlüssel drehen lassen und ich geguckt: das Dingen dreht sich, die Riemen laufen aber man hört das der keine Last mehr dreht.

    Es ist ein Ford Mondeo Stufenheck Bj. Ist 11/99 mit ganzen 52 tKm Laufleistung

    Meine GRÖßTE Sorge: der Zahnriemen, es gab aber zur keiner Zeit irgendein metallisches Geräusch, nichts zu hören vom alten Spiel Kolben Vs. Ventile. (ist der ZETC Motor ein Freiläufer). Wäre das denn überhaupt möglich?? Habt Ihr vielleicht eine andere Idee oder Ursache für solche Symptome??

    Ja, jetzt sitzt ich hier auf der Arbeit und weiß auch nicht; Montage sind echt schei….
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 26.10.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Da hilft erst mal nur die Zahnriemenabdeckung ab zu machen und nachschauen !
    Zetec ist kein Freiläufer , da reicht eine Umdrehung um ein paar Ventile zu killen , hören tut man das nicht wirklich !
    Ohne den genauen Grund zu kennen würde ich mir erst mal keinen Kopf machen , selbst wenn es der Zahnriemen wäre , ist da nicht viel kaputt gegangen , im schlimmsten Fall müßen ein paar neue Ventile rein , hält sich also in Grenzen !
    Also erst schauen , dann jammern !
     
  4. Nikman

    Nikman Neuling

    Dabei seit:
    26.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj.1999, 1,8l
    Hallo Ohctuner,

    dank für die schnelle Antwort. Ja, habe ich mir schon gedacht, dass da erst ein Blick unter der Verkleidung Gewissheit bringt.
    Ist denn der Anlasser so aufgebaut, dass der die Nebenaggregate antreiben könnte ohne an der Kurbelwelle zu greifen ???; so hörte sich das ganze an, der Anlasser drehte surrend und fröhlich den Riemen mit den Nebenaggregaten (mit höherer Drehzahl), dabei aber ohne wirklich Lasten zu bewegen.

    Na, da weiß ich ja was ich heute Abend machen kann, Draußen, bei Regen, im Dunkeln…
     
  5. #4 OHCTUNER, 26.10.2009
    Zuletzt bearbeitet: 26.10.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Der Anlasser hat schon gegriffen , sonst hätte sich dein Motor keinen mm gedreht , dieses Geräusch wie du es gehört hast tritt auf wenn keine Kompression vorhanden ist und der Motor dadurch frei drehen kann !
    Vielleicht hast du ja Glück dadurch das der Motor nicht wirklich gelaufen ist und den Ventilen vielleicht nix passiert ist , ist zwar selten der Fall aber möglich mit etwas Glück !
    Kann man recht einfach überprüfen , dazu muß der Ventildeckel runter und dann überprüfen ob alle Stößel gleich hoch gehen wenn die Nockenspitze genau gegenüber dem Stößel steht , also das Ventil entlastet ist , einfach den Stößel versuchen am Rand etwas runter zu drücken , dann sollte man das feststellen können !
    Sollte der Zahnriemen noch okey sein , Motor auf OT stellen und schauen ob die Nocken auch auf OT stehen , vielleicht haben sich auch nur die Nockenräder gelöst , wie gesagt , überprüfen was faul ist !
    Hinten an den Nocken sollte eine Nut sein die dann beide parallel zueinander stehen müßen !
     
  6. Nikman

    Nikman Neuling

    Dabei seit:
    26.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj.1999, 1,8l
    Misst, deine Worte machen mir mehr Angst wie sonst was. Ist nicht gerade so als wenn ich ein Glückpilz im Leben bin.
    Nun gut, sei es drum. Das mit den Stößel und Zahnriemen kriege ich noch hin, aber bei OT Stellung sollte schon ein anderer ran, zumal die Tröte noch auf der Straße steht.
    Aber, erstmal gucken, wer weiß was der Ford hat….
     
  7. #6 OHCTUNER, 26.10.2009
    Zuletzt bearbeitet: 26.10.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Wenn du die OT-Markierung von der Kurbelwelle kennst , kann es nur eine von zwei Umdrehungen sein und das ist dann Zünd-OT , da müßen dann auch die Nocken passen !
    1. Zylinder(Zahnriemenseite) alle Ventile geschlossen , Nockenspitzen sollten dann ca. auf 10 uhr und 2 uhr stehen !
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Nikman

    Nikman Neuling

    Dabei seit:
    26.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj.1999, 1,8l
    Juchuhhh,

    er lebt, er brummt, er dreht;- ein Ford fährt seinen Weg.



    Keiner weiß was es war aber die spontane Selbstheilung hat wieder zu geschlagen. Aber zur Sache, habe dann wie empfohlen, mir den Zahnreimen frei gelegt (bei Dunkelheit und Regen) und war überrascht, dass der 1. heile war und 2. noch richtig gut ausgesehen hat. Habe dann eine zweite Person zünden lassen, und siehe da, der Zahnriemen kam seiner Bestimmung voll und ganz nach. Das Geräusch des Anlassers, was jetzt ein 3. gehört hat, (morgens meine Fahrgemeinschaft, abends der Nachbar) war unverändert. Wegen noch stärken Regen grob montiert, und erstmal Feierabend.

    Nächster Abend: Zahnriemenverkleidung wieder ordentlich montiert, erster Ansatz: Zündkerzen kontrollieren, saßen alle fest muss also da Kompression ordentlich aufgebaut haben, aber: Die wahren Nass, richtig Nass und aus dem Zylinder hat es fürchterlich nach Sprit gestunken, da wurde wohl was geflutet. Was machen: Kerzen trockenen, rein drehen zünden, würde mal sagen 20 Sekunden orgeln, Geräusch des Anlasser wurde dumpfer, (musst wohl wieder mehr bewegen), noch mal ca. 25 Sekunden und er sprang an. Das war kein normaler Blauqualm sonder mehr Mitternachtsblauqualm was der hinten raus gelassen hat. Lief die erste halbe Minute wie ein Sack Nüsse, und dann alles wieder gut. Als wenn nie was gewesen wäre. Probefahrt und 2 Tage normale Alltagsbedingungen ergaben keine Aussetzer oder sonst was.

    Tja, was es jetzt war weiß ich auch nicht, würde mich aber interessieren, wenn Ihr euch mal darüber auslassen wollt…..

    Dank an all den netten Helfer und fleißigen Lesern…
     
  10. #8 BigHille, 30.10.2009
    BigHille

    BigHille Guest

    Total Abgesoffen - warum auch immer !!
     
Thema:

geändertes Startgeräusch und springt nicht an

Die Seite wird geladen...

geändertes Startgeräusch und springt nicht an - Ähnliche Themen

  1. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  2. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  3. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...
  4. MK1, 1,6, 74 kW springt nicht mehr an

    MK1, 1,6, 74 kW springt nicht mehr an: Hallo liebe Ford-Freunde! Nachdem mein FoFo ständig Probleme macht und ich im Begriff bin, ihn abzumelden, dachte ich, ich frag noch mal bei Euch...
  5. Focus springt nicht mehr an

    Focus springt nicht mehr an: Hallo Leute hoffe ihr könnt mir helfen. Mein Focus sprang von heute auf morgen nicht mehr an. Folgendes zum Fahrzeug: Ford Focus bauj. 2003...