Gebläse defekt, Vorwiderstand isses nicht

Diskutiere Gebläse defekt, Vorwiderstand isses nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe einen Focus MK1, Baujahr 2001 und ein Problem mit dem Gebläse: Seit letzter Woche funktioniert das nur noch auf Stufe 4. Stufe...

  1. #1 joho119, 09.01.2010
    joho119

    joho119 Neuling

    Dabei seit:
    09.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    ich habe einen Focus MK1, Baujahr 2001 und ein Problem mit dem Gebläse: Seit letzter Woche funktioniert das nur noch auf Stufe 4. Stufe 1,2,3 gehen gar nicht mehr. Hatte im Forum den Vorwiderstand als evt. Grund gefunden (auch der Ford-Händler, der mir den Widerstand verkauft hat meinte es liegt zu 99% daran). Gerade habe ich ihn ausgewechselt, hat allerdings leider keine Besserung gebracht. Das Gebläse läuft nach wie vor nur auf Stufe 4. Hat jemand ne Idee, woran das noch liegen könnte?

    Der Schalter wäre noch eine Möglichkeit, aber kann ich mir eigentlich nicht vorstellen: Die Stufen 1,2,3 waren (nach einem kurzen Tankstopp) alle drei auf einmal "weg". Irgendjemand eine Idee?
     
  2. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    824
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Ist evtl. das Kabel zum Vorwiderstand am Stecker verbrannt?
     
  3. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.327
    Zustimmungen:
    2
    Hatte schon mal einen total verschmorten Schalter.
    Um das zu prüfen muss das Radio raus.
    Ob der Stecker noch abgeht wirst du dann sehen.
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.554
    Zustimmungen:
    156
    Fahrzeug:
    Focus ST 2016
    Ist eigentlich beim Focus öfter der Fall ein ein Widerstand. Dafür gibt es auch ein Reparaturstecker bei Ford.
     
  5. #5 joho119, 09.01.2010
    joho119

    joho119 Neuling

    Dabei seit:
    09.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Stecker vom Vorwiderstand sah i.O. aus, nichts verschmort.

    Zum Schalter: Das Radio bekommt man jawohl nur mit diesen speziellen Bügeln raus, die man laut Ford-Händler nicht kaufen kann. Kann man die evt. selber machen oder bekommt das Radio sonstwie raus?
     
  6. #6 Benni90, 09.01.2010
    Benni90

    Benni90 Benutzer

    Dabei seit:
    17.12.2008
    Beiträge:
    91
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo '12; 2,0l; 140PS (BA7)
    Also ich habe meine Haken für das CD6000 aus 2mm Schweissdraht gebogen und kleine Wiederhaken an die Enden gefeilt.. hab das Radio damit schon mehrmals ausgebaut - ging immer wunderbar;)

    MFG Benni
     
  7. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    824
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Auf das Originale CD6000 aus dem Focus MK1 passen auch die Entriegelungsbügel von den alten Blaupunkt-Radios.
     
  8. #8 autohaus bathauer, 09.01.2010
    autohaus bathauer

    autohaus bathauer Guest

    wenn es der widerstand nicht ist wird die schalterbahn im schalter heißgeworden und vebogen sein ,also ein neuer schalter wird fällig ,hatte ich schon 2-3 mal.
     
  9. #9 joho119, 17.01.2010
    joho119

    joho119 Neuling

    Dabei seit:
    09.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Also die Bügel fürs Radio gab es beim Conrad für 4,50 Euro. Jetzt habe ich die Blende und das Bedienteil für die Heizung rausgebaut und den Schalter durchgemessen. Einwandfrei. Ich bin echt verzweifelt, jetzt kommen wohl nur noch die Kabel in Frage? Oder hab ich am Ende ne Sicherung übersehen und hätte mir den ganzen Aufwand sparen können?

    Also, ich bin dankbar für jeden Rat!
     
  10. #10 joho119, 17.01.2010
    joho119

    joho119 Neuling

    Dabei seit:
    09.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Weiß zufällig wer, ob man irgendwo eine genaue Schaltung der Sicherungen findet, bzw. einen Plan, welche für was zuständig ist?
     
  11. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    824
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Sollte der Stecker verbrannt sein siehst du das.
    Zwischen Heizungsschalter und Heizungsvorwiderstand befindet sich keine Sicherung.
     
Thema: Gebläse defekt, Vorwiderstand isses nicht
Besucher kamen mit folgenden Suchen
  1. Focus Gebläse Vorwiderstand mehrfach

    ,
  2. gebläse Vorwiderstand mondeo mk2

    ,
  3. Gebläse ford focus geht nicht aus

    ,
  4. focus mk2 heizungsgebläse Vorwiderstand,
  5. focus mk2 heizungsgebläse schwach,
  6. ford focus 2003 gebläse widerstand,
  7. Vorwiderstand ford Focus gewechselt Gebläse gehtnicht,
  8. vorwiderstand ford focus bj 2003,
  9. ford focus Widerstand Innenraumgebläse,
  10. VORWIDERSTAND FÜR INNENRAUMGEBLÄSE WECHSELN,
  11. vorwiderstand ford focus mk1,
  12. Ford Ka MK2◄ Thermosicherung Vorwiderstand Gebläse wechseln ,
  13. gebläse ford focus,
  14. mustang gebläse ohne funktion,
  15. stufen gebläse anzeige leichtet nicht ford focus ,
  16. ford focus gebläse ohne funktion,
  17. ford focus bj 99 gebläse ohne funktion
Die Seite wird geladen...

Gebläse defekt, Vorwiderstand isses nicht - Ähnliche Themen

  1. Angeblicher Motorschaden durch defekten Injektor

    Angeblicher Motorschaden durch defekten Injektor: Hallo, ich habe ein Ford Focus II Turnier 2010 DA3 2.0 TDCi mit einer Laufleistung von über 200000 km. Folgendes Problem trat während einer...
  2. Ranger Wildtrak '12 (Bj. 12-**) Stellmotor Verteilergetriebe defekt?

    Stellmotor Verteilergetriebe defekt?: Hallo! Ich bin neu hier im Forum da ich bisher keine Probleme mit meinem Ranger hatte. Seit ein paar Wochen leuchtete auf sporadisch der...
  3. Prozessor Kombiinstrument defekt

    Prozessor Kombiinstrument defekt: Hallo, habe ein problem mit meinem Focus Cmax MK2. Ging zum Einkaufen, 10min. später wollte ich mein Auto startet, ging nicht. Schlug auf das...
  4. Elektronische Handbremse defekt

    Elektronische Handbremse defekt: Hallo allerseits, ich habe einen Ford Galaxy Bj. 2008 2.0TDCi mit 285.000 km auf der Uhr. Bei mir ging heute ohne jede Vorwarnung in Form von...
  5. Total Ausfall — Licht—Tacho—Klima— Gebläse +Kontrolleuchten

    Total Ausfall — Licht—Tacho—Klima— Gebläse +Kontrolleuchten: Wollte gerade los — kein Licht , kein Fernlicht , kein Tacho , kein Klima , kein Gebläse , keine Kontrollleuchten —— nur Nebellampen und Rücklicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden