Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Gebläse des Kühlers im Dauerlauf

Diskutiere Gebläse des Kühlers im Dauerlauf im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, seit ca. 4 Wochen hab ich bei meinem Mondeo folgendes Problem: selbst bei -10 Grad Außentemperatur springt das Gebläse des Kühlers...

  1. UERS13

    UERS13 Neuling

    Dabei seit:
    28.12.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2001, Diesel
    Hallo Leute,

    seit ca. 4 Wochen hab ich bei meinem Mondeo folgendes Problem:
    selbst bei -10 Grad Außentemperatur springt das Gebläse des Kühlers nach ca. 5 km Fahrt an und läuft (fast) im Dauerlauf. Klimaanlage ist ausgeschaltet. Kühlwasser habe ich erst kontrolliert (und ca. 1,5 Liter Frostschutz nachgefüllt), steht im Ausgleichsbehälter zwischen MIN und MAX. Die Temperaturanzeige zeigt nichts auffälliges. Heute bin ich bei +1 Grad Außentemperatur ca. 50 km Landstraße gefahren. Das Gebläse war mein ständiger Begleiter :wuetend: Auch wenn es sich cool anhört, wenn man bei Bekannten vorfährt und das Auto klingt, als würde man eine Turbine ausschalten... irgendwas scheint wohl defekt zu sein: mein Schwiegervater tippt auf Temperaturfühler oder irgend ein Ventil.
    Sporadisch wurde das Auto nach 15 km Fahrt im Innenraum nicht warm...
    sonst kommt ja schon nach 3 Minuten Fahrt warme Luft... (vorgestern warm, gestern fährt meine Frau: Auto bleibt kalt wie'n Kühlschrank, heut wieder warmer Innenraum) Ich kann mir keinen Reim draus machen.
    Ich danke euch für eure Tipps schonmal im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Steht der Luftverteilungsschalter auf Frontscheibe?
    Dann ist deine Klimaanlage zwangsweise eingeschaltet.
     
  4. UERS13

    UERS13 Neuling

    Dabei seit:
    28.12.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2001, Diesel
    Luftverteilungsschalter

    Egal wohin ich den Luftverteilungsschalter stelle, das Problem tritt ständig auf.
    Wenn ich auf "Frontscheibe" stelle deaktiviere ich die Klima stets sofort.
    Klima ist definitiv aus.
     
  5. #4 swennadine, 29.12.2009
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo,

    überprüfe mal Deinen Motortemperaturfühler ( ECT Fühler ) gut möglich das der defekt ist. Wenn der dauerhaft meldet das der Motor heiß ist, gibt das Motorsteuergerät eine Steuerspannung an das Lüfterrelais welches dann den Laststrom auf deinen Lüftermotor gibt. Det Fühler sitzt beim Diesel rechts beim Zylinderkopf kurz unterhalt vomSchlauch der Kurbelwellenentlüftung. Ein Stecker mit 2 PINS Farbe vom Kabel weiß, violett und braun, gelb.
    Hoffe es hat dir geholfen!
    Gruß
     
  6. UERS13

    UERS13 Neuling

    Dabei seit:
    28.12.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2001, Diesel
    ECT Fühler

    Sind der Motortemperaturfühler und das Thermostat das gleiche Bauteil?
    Habe mal in Zubehör-Shops gesucht und lediglich "Thermostate" gefunden (bei denen in der Beschreibung was von Schaltpunkten bei 88 °C und 102 °C steht). Morgen komme ich mal dazu, den Motorraum bei Tageslicht zu betrachten. Eben kommt meine Frau vom Sport und sagt, dass der Mondeo weder auf der Hin- noch auf der Rückfahrt warm wurde (obwohl die Anzeige der Kühlmitteltemperatur "mittig" steht)
     
  7. #6 Tombers7, 31.12.2009
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Morgen,
    Warum hast du 1,5L nachfüllen müssen???
    Ist ein geschlossenes System.Dem würde ich mal nachgehen.
    Wenn jetzt nichts mehr fehlt, hast du vielleicht Luft im System.
    Werden deine Kühlerschläuche warm??
    Laß es am besten genau prüfen. Nicht das dein Tempsensor nur warme Luft misst, aber dein Lüfter angeht, weil alles andere zuheiß ist.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gebläse des Kühlers im Dauerlauf

Die Seite wird geladen...

Gebläse des Kühlers im Dauerlauf - Ähnliche Themen

  1. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  2. Umlenkrolle krumm und Kühler scheint einen Ab bekommen zu haben

    Umlenkrolle krumm und Kühler scheint einen Ab bekommen zu haben: wer weiß Rat und was der scheiß kosten könnte in Werkstatt Achso Auto ist ein Fiesta BJ 2005
  3. Gebläse ohne Funktion - alle Stufen

    Gebläse ohne Funktion - alle Stufen: Hallo. Ich suche ein Thema, dass schon mal war. Müsste mich mal einlesen. Bei meinem Ranger funktioniert seit einer Woche das Gebläse nicht...
  4. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  5. Transit V (Bj. 00-06) F**Y ? Kasten am Kühler ?

    ? Kasten am Kühler ?: Hallo, kann mir jemand sagen was der kleine Kasten am Kühler oben links,genau misst? Bzw. wie er bezeichnet wird? Bräu hte event. einen neuen. Es...