Gebläse Ford Escort MK7 BJ 96

Diskutiere Gebläse Ford Escort MK7 BJ 96 im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo! Bei meinem Ford Escort funktioniert die Regelung des Gebläses überhaupt nicht mehr (Stufen 1,2,3 usw.). Habe mir hier schonmal ein paar...

  1. #1 Cityspud, 22.12.2007
    Cityspud

    Cityspud Guest

    Hallo!

    Bei meinem Ford Escort funktioniert die Regelung des Gebläses überhaupt nicht mehr (Stufen 1,2,3 usw.).
    Habe mir hier schonmal ein paar Sachen durchgelesen und denke das ich es selber reparieren kann, da ich sowieso Elektroniker bin.
    Nur mir fehlt ein Schaltplan dafür, denn ohne kann ich da nicht viel machen.
    Kann mir vielleicht einer von euch damit weiterhelfen?
    Schonmal vielen Dank im vorraus!

    MfG

    Niklas
     
  2. #2 Fastdriver, 23.12.2007
    Fastdriver

    Fastdriver Guest

    Gebläsevorwiderstand defekt, sitzt im motorraum unter der Wischerkonsole den musst du ersetzen. wenn du die abdeckung vom Gebläsemotor abnimmst (unter der Frontscheibe) dann siehst du den schon ist so ein kleiner kasten mit spulen dran.
     
  3. #3 petomka, 23.12.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    könnte aber auch der Sicherungskasten (ZEB) sein
     
  4. #4 Cityspud, 28.12.2007
    Cityspud

    Cityspud Guest

    Ist vielleicht ne dumme Frage, aber wie kriege ich denn diese Abdeckung überhaupt ab?
    Aber schonmal danke für den Tipp.

    Gruß
     
  5. #5 Fastdriver, 29.12.2007
    Fastdriver

    Fastdriver Guest

    Ich schick dir ne Rep aus dem Buch selbsthilfe. aber erst Morgen, mein Scanner spinnt.
     
  6. #6 Cityspud, 03.01.2008
    Cityspud

    Cityspud Guest

    Ok, das wäre echt super!
    Habe zwar bisher noch nichts erhalten, aber es war ja auch Silvester usw:-), wäre dir wirklich sehr dankbar!

    Gruß

    Niklas
     
  7. #7 goscha-1, 03.01.2008
    goscha-1

    goscha-1 Guest

    Bei der Verkleidung wünsche ich dir viel Glück, ist ein Sch....!!!

    Überprüfe vorher ob auf der Sicherung fürs Gebläse Spannung drauf ist wenn die Zündung brennt.
    Wenn Saft drauf ist, kann der Gebläsemotor fest sein oder Widerstand durchgebrannt oder Sicherungskasten.

    Wenn nicht, gib selber 12 Volt auf die Sicherung drauf, wenn das Gebläse dann läuft dann ist Sicherungskasten defekt, da du aber Elektriker bist kannst es dann reparieren,
     
  8. #8 Fastdriver, 04.01.2008
    Fastdriver

    Fastdriver Guest

    Also Heute abend bekommst es schicke es dir per PN, da steht dann alles genau drin, ein Multimeter brauchst schonmal sicher denn ich würde alles erst surchmessen und dan wenn du den Täter hast diesen ersetzen dann musst net alles 2 mal machen. denn wenn dergebläsemotor schon raus ist dann kannst den auch gleich nen tropfen öl auf die welle geben dann dann ist wenn du en quietschen hast dies auc weg.
     
Thema:

Gebläse Ford Escort MK7 BJ 96

Die Seite wird geladen...

Gebläse Ford Escort MK7 BJ 96 - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006

    Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006: Hallo zusammen Ich wollte neulich meinen Ford Focus ST MK2, 1. Inverkehrsetzung: 08.03.2006 aus dem Winterschlaf holen und ich konnte ihn nicht...
  2. Datenblatt und Abgasberichte für Ford Aerostar 1994

    Datenblatt und Abgasberichte für Ford Aerostar 1994: Hallo, Ich bin neu hir. Such für die 21er Abnahme Datenblatt und Abgas Daten für meinen Ford Aerostar 1994, 3.0 , Schalter.... Ist mir sehr...
  3. Transit 2,2 Ltr, Bj. 2012 Turbo defekt

    Transit 2,2 Ltr, Bj. 2012 Turbo defekt: Guten Morgen, ich bin neu hier, und sehr ratlos. Ich fahre den Transit als Wohnmobil, und nach einigem Auslesen des Fehlerspeichers und vorfahren...
  4. Schlüssel verloren Ranger BJ 2007

    Schlüssel verloren Ranger BJ 2007: Hallo zusammen, leider habe ich den einen Schlüssel verbasselt und da wir ihn zu zweit nutzen, benötigen wir einen Neuen :( Der Schlüssel ist...
  5. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...