Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch

Diskutiere Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hi zusammen, ich habe seit heute einen Mondeo MK1 und habe das Problem das das Gebläse auf keiner Stufe funktioniert. Die Sicherung 37 brennt...

  1. Gray

    Gray Neuling

    Dabei seit:
    21.10.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1
    Hi zusammen,

    ich habe seit heute einen Mondeo MK1 und habe das Problem das das Gebläse auf keiner Stufe funktioniert. Die Sicherung 37 brennt sofort durch wenn man diese wechselt.

    Was könnte das sein und wo finde ich ggf. den Vorwiderstand falls es dieser sein sollte?

    vielen Dank
     
  2. #2 FocusZetec, 21.10.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.571
    Zustimmungen:
    757
    Fahrzeug:
    FoFo 2008 2,5T
    am Vorwiderstand schmort gerne der Stecker, eventuell berühren sich die Kabel, oder der Widerstand selber ist kaputt ... der Widerstand sitzt hinten links im Beifahrerfußraum, am besten das Handschuhfach rausnehmen und nach hinten links schauen (das ist ein eckiger Stecker mit 4 Kabel)

    es kann aber auch das Gebläsemotor selber sein
     
  3. Gray

    Gray Neuling

    Dabei seit:
    21.10.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1
    Vielen Dank schon mal.

    Ist es das Teil hier?
    [​IMG]

    Und falls ja, wie bekomme ich es ausgebaut?
     
  4. #4 FocusZetec, 21.10.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.571
    Zustimmungen:
    757
    Fahrzeug:
    FoFo 2008 2,5T
    da muss es unten eine Schraube geben, dann kann man ihn einfach rausnehmen
     
  5. #5 MucCowboy, 21.10.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.303
    Zustimmungen:
    1.350
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Wenn der Vorwiderstand abgeschmort ist, dann läuft das Gebäuse aber auf Stufe 4 trotzdem, weil diese Stufe nicht über den Widerstand läuft sondern direkt zum Gebläsemotor.

    Hier wird wohl der Gebäsemotor selber defekt sein und kurzschließen.
     
  6. #6 Gray, 22.10.2016
    Zuletzt bearbeitet: 22.10.2016
    Gray

    Gray Neuling

    Dabei seit:
    21.10.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1
    Vielen Dank, ich konnte den Motor mit etwas Ballistol wieder gangbar machen.

    Allerdings läuft er jetzt nur auf Stufe 4, ich gehe mal davon aus das der Vorwiderstand kaputt ist.

    Der Stecker sieht noch gut aus, nichts verschmorrt oder so. Aber wo finde ich die Schraube um den Vorwiderstand auszubauen?
     
  7. #7 MucCowboy, 22.10.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.303
    Zustimmungen:
    1.350
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Vermutlich Folgedefekt. Ein festsitzender Elektromotor wie der vom Gebläse wirkt elektrisch als Kurzschluss, und das dürfte den Widerstand zum Durchbrennen gebracht haben, in der Folge dann auch die Sicherung.
     
  8. #8 Holger982, 09.12.2016
    Holger982

    Holger982 Neuling

    Dabei seit:
    09.12.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford focus
    Hallo habe dieses problem mit der lüftung auch. Erst gingen stufe 1-3 nicht 4 ging noch. Dann bin ich gefahren und die stufe 4 ging mit einmal aus. Habe den wiederstand in der werkstatt tauschen lassen. Haben auch das gebläße geprüft über eine externe batterie und es lief. Nur wenn man sie ab macht geht nix. So als ob er keinen strom bekommt. Sicherungen sind auch ganz. Was tun? Bin am überlegen die mittelkonsole auszubauen und am regler zu schauen. Hilfe bitte
     
  9. #9 MucCowboy, 09.12.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.303
    Zustimmungen:
    1.350
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Für entsprechend zutreffende Antworten bitte das Baujahr des Fahrzeugs angeben sowie in diesem Zusammenhang ob mit oder ohne Klimaanlage.
     
  10. #10 Holger982, 09.12.2016
    Holger982

    Holger982 Neuling

    Dabei seit:
    09.12.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford focus
    Ist baujahr 2000 und mit klimaautomatik a/c
     
  11. #11 MucCowboy, 09.12.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.303
    Zustimmungen:
    1.350
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Gut.
    Prüfe zunächst die Sicherung 64. Die ist für das Gebläse und sitzt im Sicherungskasten im Motorraum und hat 30 Ampere. Also rausziehen, mit einem Durchgangsprüfer durchmessen, und wieder stecken. Nur anschauen genügt nicht.

    Wenn sie durchgebrannt ist, war das die Ursache. Dann bekommt der Gebläsemotor einfach keinen Strom. Alternativ kannst Du auch das Kabel am Gebläsemotor abstecken und am grünen Kabel gegen Masse messen. Da müsste der Strom ankommen solange die Zündung an ist.

    Wenn Strom ankommt, muss er auch wieder richtig zur Masse abfließen. Das tut er in Stufe 4 direkt über den Schalter, in anderen Stufen zusätzlich über den Vorwiderstand. Hier prüft man am schwarz/roten Kabel am Gebläsemotorstecker den Durchgang auf Masse, wobei der Gebläseschalter auf Stufe 4 stehen muss. Geht da nichts durch, ist vermutlich der Schalter defekt (Kontakte korrodiert oder was intern gebrochen).

    Also erstmal Multimeter zur Hand nehmen und prüfen. Die Konsole kann man dann immernoch zerlegen ;)
     
  12. #12 Holger982, 09.12.2016
    Holger982

    Holger982 Neuling

    Dabei seit:
    09.12.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford focus
    Danke werde es morgen mal versuche. Heute steht nochmal arbeit an. Noch eine frage meine zv funktioniert nicht habe am schlüßel die knöpfe nix geht muss jede tür einzeln aufmachen. Der kofferraum ging zweimal mit dem schalter im innenraum auf aber nun auch nicht mehr. Wird die nadel im heuhaufen sein oder?
     
  13. #13 MucCowboy, 09.12.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.303
    Zustimmungen:
    1.350
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Das gehört nicht in dieses Thema und würde nur Durcheinander stiften wenn das hier behandelt wird. Mach dafür bitte ein eigenes Thema auf.
     
  14. #14 Holger982, 09.12.2016
    Holger982

    Holger982 Neuling

    Dabei seit:
    09.12.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford focus
    Ok war keine absicht.
     
Thema: Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch
Besucher kamen mit folgenden Suchen
  1. ford focus 2000 lüftung ausgefallen

    ,
  2. ford focus lüftungs-widerstand verursacht Kurzschluss

    ,
  3. mondeo 1 luftung geht nicht

    ,
  4. wo sitzt das gebläse beim focus,
  5. ford focus mk1 heizung sicherung,
  6. ford focus temperatursicherung,
  7. gebläsemotor mondeo mk4,
  8. Vorwiderstand ford Focus gewechselt Gebläse gehtnicht,
  9. ford b max lüftung läuft nur auf Stufe 4. Baujahr 2015,
  10. Heizungsgebläse Ford Turnier wo ist die Sicherung,
  11. gebläse sicherung,
  12. ford focus gebläse funktioniert nicht,
  13. ford mondeo mk4 kombi vorwiderstand lage im fußraum,
  14. Heizungsgeblaese sicherung,
  15. stufen gebläse anzeige leichtet nicht ford focus ,
  16. ford focus gebläse sicherung,
  17. gebläse ford mondeo defekt,
  18. ford focus mk3 gebläsemotor,
  19. ford focus 2 Turnier Gebläse funktioniert nicht mehr,
  20. ford focus widerstand lüftung,
  21. ford focus gebläse geht nicht,
  22. gebläse sicherung brennt durch,
  23. temperatursicherung vorwiderstand transit,
  24. ford focus lüftung sicherung brennt durch,
  25. golf4 Gebläse sicherung brennt durch
Die Seite wird geladen...

Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch - Ähnliche Themen

  1. Eco Boost Motor geht einfach aus und springt sofort wieder an

    Eco Boost Motor geht einfach aus und springt sofort wieder an: Moin Moin und Hallo erst mal!! Hab nen Mondeo Turnier 2.0 EcoBoost 240PS von 2011 Der Dicke hatte in letzter Zeit sporadisch das Problem, dass er...
  2. Fensterheber funktioniert nicht mehr

    Fensterheber funktioniert nicht mehr: Guten Tag zusammen, Bei meinem Tourneo Custom Baujahr 9.13 funktioniert anscheinend der Fensterheberschalter auf der Fahrerseite nicht mehr. Weder...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Gebläse defekt bei warmen Tagen

    Gebläse defekt bei warmen Tagen: Hallo zusammen, bei meinem Ford Focus geht das Gebläse nicht mehr wenn es draußen zu warm ist. Abends wenn es kühler ist geht es an. Hatte...
  4. Widerstand gebläse kaput

    Widerstand gebläse kaput: Kan mir mal einer erklären warum der widerstand vom gebläse kaput geht. Bei mein Tourneo Connect vor 2 wochen . Und nun auch bei mein Camper mit...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Rechter luftausströmer funktioniert nicht

    Rechter luftausströmer funktioniert nicht: Hi Leute, vorab schon mal sorry falls ich etwas kompliziert schreibe oder es nicht richtig erklären kann. Bei meinem fofo funktioniert beim Radio...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden