Fiesta 4 (Bj. 96-99) JAS/JBS Gebläse funktioniert nicht.

Diskutiere Gebläse funktioniert nicht. im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, mein Gebläse vom Fiesta funktioniert nicht nur af stufe 4.Ich weiß das es die Widerstände sind, hat das schonmal jemand selber...

  1. #1 ice-man, 09.01.2012
    ice-man

    ice-man Neuling

    Dabei seit:
    27.01.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    C-max 1,8
    Hallo zusammen,
    mein Gebläse vom Fiesta funktioniert nicht nur af stufe 4.Ich weiß das es die Widerstände sind, hat das schonmal jemand selber gebaut oder mal gemessen was für einen Widerstand die Dinger haben????

    wäre nett wenn mir jemand ein tipp geben kann, kein bock wieder das von Ford einzubauen!!!!

    gruß patrick
     
  2. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    gemessen hab ich noch nicht, aber gerade weil du in köln wohnst, kannst du die dinger fast für lau haben. fahre z.b. zu nitschke in poll, baus dir selber aus und gut ist, kostet kaum was.
     
  3. #3 Kletterbuxe, 09.01.2012
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.190
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    oder du schaust erstmal in den beifahrerfußraum, ob es nicht der Stecker zum Widerstand ist...der zerbröselt gerne mal...wenn der hinüber ist, brauchste nur den wechseln, anstatt die ganze Platte vom Widerstand.
     
  4. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    siehst man ja meistens an den angeschmorten kabeln. ich denke bzw. hoffe danach hat er als erstes geschaut. :top1:
     
Thema:

Gebläse funktioniert nicht.

Die Seite wird geladen...

Gebläse funktioniert nicht. - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gebläse nur Windschutzscheibe / Beleuchtung Mittelkonsole

    Gebläse nur Windschutzscheibe / Beleuchtung Mittelkonsole: Hallo zusammen, ich bin seit kurzem Besitzer eines Focus Mk1 Turnier, 2.0 l/ 95kW. Aktuell habe ich noch ein paar Kleinigkeiten die noch nicht...
  2. Gebläse Probleme

    Gebläse Probleme: Hallo, Ich bin in Italien im Urlaub (juhu) Folgendes Problem: mein Auto war beim Service. ATU hat's gemacht.als wir unterwegs waren kam auf einmal...
  3. Lüftung funktioniert nicht mehr nur noch Stufe 4?!?

    Lüftung funktioniert nicht mehr nur noch Stufe 4?!?: Hallo zusammen, meine Lüftung funktioniert nur noch bzw bläst nur noch auf Stufe 4?!? Evtl hatte einer von euch schon mal das selbe Problem....
  4. Umschalten von Automatik zu manuell funktioniert nicht

    Umschalten von Automatik zu manuell funktioniert nicht: Hallo Ich fahre gerne im manuellen Modus mit meinen 2.0 mondeo bj04. Nun wollte ich wieder in den manuellen Modus schalten aber es ging nicht. Im...
  5. Klimaanlage funktioniert erst ab 30. Fahrtkilometer

    Klimaanlage funktioniert erst ab 30. Fahrtkilometer: Hallo zusammen, ich bin völlig neu hier und war noch nie in einem Forum dieser Art :-) Hoffe ich mache das jetzt richtig - über die Suche bin ich...