Gebläse funktioniert nicht

Diskutiere Gebläse funktioniert nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin, Kennt jemand die Steckerbelegung vom ZEB zum Gebläse Motor? gruß

  1. #1 DennisHH, 03.08.2008
    DennisHH

    DennisHH Guest

    Moin,

    Kennt jemand die Steckerbelegung vom ZEB zum Gebläse Motor?

    gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 03.08.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.393
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    ich weiß ja nicht was du für einen Escort hast aber bei mir ist es M4B,
     
  4. #3 DennisHH, 03.08.2008
    DennisHH

    DennisHH Guest

    Ich suche die Steckerbelegung und Farben,
    Schwarz und Rot weiss ich mittlerweile, nur habe ich davon jeweils 2.

    Welches ist es nun, deswegen suche ich einen schaltplan oder eine Steckerbelegung.

    Beim Ford dreht es sich um einen Escort XR3I , BJ.94

    GRUß
     
  5. #4 Didiford, 03.08.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.393
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    M4B das ist der Stecker unter der ZEB der zum Motor geht ,SW/GN SW/GE SW/RT der sitzt in der 3. Reihe der Stecker Vom Schalter zur ZEB hat 2x SW/RT SW/GE SW/GN und ist ober rechts gans hinten
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gebläse funktioniert nicht

Die Seite wird geladen...

Gebläse funktioniert nicht - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  2. Heizungsregler,Gebläse

    Heizungsregler,Gebläse: Weis jemand wie man die Regler von Heizung,Gebläse ab bekommmt. .Manuelle Klimaanlage) Wenn man dran zieht gehen sie nicht ab.Will sie gegen...
  3. Ford Ka Scheibenwischanlage funktioniert nun umgekehrt

    Ford Ka Scheibenwischanlage funktioniert nun umgekehrt: Hallo, ich habe bei meinem Ford KA eine neue Pumpe für die Scheibenwischanlage eingebaut. Nun kommt hinten Wasser, wenn man Scheibenwischer vorne...
  4. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Heizung Gebläse: nur Stufe 3

    Heizung Gebläse: nur Stufe 3: Hallo liebe Community, schon wieder habe ich Probleme mit meiner Heizung... Das Gebläse funktionierte erst gar nicht. Nachdem ich am Regler...