Gebläse geht nur auf stand 4

Diskutiere Gebläse geht nur auf stand 4 im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Gestern wurde bei mein Tourneo das kühlmittel vom klima nachgefullt. Jetzt geht das gebläse nur noch in stand 4. Der grüne klima leuchte geht dan...

  1. #1 Plotterwelt, 25.07.2019
    Plotterwelt

    Plotterwelt Neuling

    Dabei seit:
    24.07.2019
    Beiträge:
    25
    Zustimmungen:
    1
    Fahrzeug:
    Ford transit Tourneo connect bj 2004 1,8l
    Gestern wurde bei mein Tourneo das kühlmittel vom klima nachgefullt.
    Jetzt geht das gebläse nur noch in stand 4.
    Der grüne klima leuchte geht dan aus.
    In stand 1,2 und 3 brennt er wenn der schalter gedrukt ist.
    Schalter zwischen 3 und 4 (aufs frontscheibe symbol) geht beides und kühlt der klima auch richtig.

    Was kan da passiert sein ?
    Der Kwikfit hier macht nur standard sachen und weiss nicht was passiert ist.
    Er musste ein neuer APK (tuv) in der werkstatt.

    Mfg Johan
     
  2. #2 Meikel_K, 25.07.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.806
    Zustimmungen:
    1.254
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Versuch es mal mit einer Forensuche unter dem Suchbegriff: Vorwiderstand
     
  3. #3 Plotterwelt, 25.07.2019
    Plotterwelt

    Plotterwelt Neuling

    Dabei seit:
    24.07.2019
    Beiträge:
    25
    Zustimmungen:
    1
    Fahrzeug:
    Ford transit Tourneo connect bj 2004 1,8l
    Danke , habs gefunden , und mit ein video auch wo der sitzt.


    Jetzt ersatz bestellen .

    Mfg Johan
     
  4. #4 Plotterwelt, 26.07.2019
    Plotterwelt

    Plotterwelt Neuling

    Dabei seit:
    24.07.2019
    Beiträge:
    25
    Zustimmungen:
    1
    Fahrzeug:
    Ford transit Tourneo connect bj 2004 1,8l
    Der geht wieder .

    Mfg Johan
     
  5. #5 Plotterwelt, 27.07.2019
    Plotterwelt

    Plotterwelt Neuling

    Dabei seit:
    24.07.2019
    Beiträge:
    25
    Zustimmungen:
    1
    Fahrzeug:
    Ford transit Tourneo connect bj 2004 1,8l
    Ist es normal dass der richtig heiss wird und dabei stinkt . hatte im noch nicht wieder fest geschraubt.
    War mir zu warm gestern.

    Mfg Johan
     
  6. RSI

    RSI Guest

    der sitzt ja nicht umsonst im luftstrom ;)
    kann aber auch gut sein das der gebläsemotor kurz vorm absterben ist
     
  7. #7 Plotterwelt, 27.07.2019
    Plotterwelt

    Plotterwelt Neuling

    Dabei seit:
    24.07.2019
    Beiträge:
    25
    Zustimmungen:
    1
    Fahrzeug:
    Ford transit Tourneo connect bj 2004 1,8l
    Danke , morgenfrüh gleich wieder an richtige stelle festschrauben.

    Mfg Johan
     
Thema:

Gebläse geht nur auf stand 4

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden