Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Gebläse kaputt

Diskutiere Gebläse kaputt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, mein Heizlüfter macht Ärger. Ich habe hier schon viel gelesen über den Vorwiederstand, aber ich glaube der ist es nicht. Also: Zunächst...

  1. Beate

    Beate Neuling

    Dabei seit:
    15.06.2006
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo,

    mein Heizlüfter macht Ärger. Ich habe hier schon viel gelesen über den Vorwiederstand, aber ich glaube der ist es nicht.
    Also: Zunächst fiel die Stufe 2 des Gebläses aus. War nicht schlimm,ich hatte noch 1 und 3.
    Auf 3 begann es nach einiger Zeit verkokelt zu stinken aus dem Gebläse ( voll ekelig) und nun ist auch noch Stufe 3 komplett weg. Der Lüfter läuft nur noch auf Stufe 1 ( warm und auch Klima) ohne zu stinken. Aber im Winter wird das nicht reichen.
    Könnte der Gebläsemoter kaputt sein ? Wenn es der Vorwiederstand wäre müßte Stufe 3 ja noch funktionieren, oder?

    Hat jemand einen Tip für mich?

    LG
    Beate
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 boris3001, 04.08.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hi....
    nicht ganz, ich verm. deine Stufe drei ist durchgebrant.
    Das is sicher der Vorwiederstand.
    Wenn es der Motor wäre, wrde ja gar keine Stufe mehr gehen.
    Oder es kann auch noch der Schalter sein, was aber eher unwarsch. ist, wenn es richtig schön gestunken hatt hatt der Vorwiederst. gekokelt und das Gebläse alles chän in den Innenraum gezogen.

    Schau dir den Vorwiederstand mal an:top1:
     
  4. #3 Didiford, 04.08.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.415
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    wenn der Motor läuft ist er nicht kaput!
    wenn er auf Stuffe 1 läuft geht der Stromm durch beide Wiederstände ,also können die nicht kaput sein
    auf Stuffe 3 müßte er immer laufen
    also würde ich zuerst den Schalter prüfen wenn der i. O. ist die ZEB
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    währe es die ZEB, würd er garnicht mehr laufen oder
    nur noch sporadisch. Weil, wo kein Strom, da wird sich nix
    drehen.

    Check mal die Stecker vom Lüftermotor sowie dem
    Schalter.
     
  6. #5 Didiford, 04.08.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.415
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    der Schater bekommt Stromm von der ZEB vom Schalter gehen dann 3 Leitungen wieder zur ZEB und erst dann zum Lüfter
    also kommt die ZEB schon in Betracht
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Würde sich schnell herausfinden lassen, indem man den richtigen
    Steckplatz überbrückt...
    ich kenn nur den kompletten Ausfall des Lüfters bei ZEB Defekt.
    Weil meist eben die ZU-> Leitung abraucht und wenn am Schalter
    nix ankommt, kann auch nix geschaltet werden.

    Richtigen Steckplatz an der ZEB raussuchen und mit 12v brücken
    um zu sehen ob dann alle 3 Stufen wieder funktionieren.

    Mann könnt auch mal schauen ob und was am Schalter messbar
    ist.
     
  9. #7 Didiford, 04.08.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.415
    Zustimmungen:
    18
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    es kommt ja was am Schalter an , Stuffe 1 läuft ja
    also Schalter prüffen , wie ich schon geschrieben habe ,
    von 1-3 durch schalten und messen ob auch Stromm " raus kommt "
     
Thema:

Gebläse kaputt

Die Seite wird geladen...

Gebläse kaputt - Ähnliche Themen

  1. Wasserpumpe kaputt - Wie teuer?

    Wasserpumpe kaputt - Wie teuer?: Hallo, nach meinem Post von gestern "Hilfe! Servolenkung funktioniert nicht mehr!" rief heute die Werkstatt an, dass die Wasserpumpe im Eimer ist...
  2. Heizungsregler,Gebläse

    Heizungsregler,Gebläse: Weis jemand wie man die Regler von Heizung,Gebläse ab bekommmt. .Manuelle Klimaanlage) Wenn man dran zieht gehen sie nicht ab.Will sie gegen...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Hupe ( Horn) kaputt

    Hupe ( Horn) kaputt: Hallo Forumgemeinde, ich wollte mal fragen wo beim Ford Focus 3 Turnier die Hupe also die (Hörner) sitzen und wie ich sie ausbauen kann ohne...
  4. Mondeo 1 (Bj. 93-96) GBP/BNP Heizung Gebläse: nur Stufe 3

    Heizung Gebläse: nur Stufe 3: Hallo liebe Community, schon wieder habe ich Probleme mit meiner Heizung... Das Gebläse funktionierte erst gar nicht. Nachdem ich am Regler...
  5. Thermostat kaputt? Fusion 1.6 tdci

    Thermostat kaputt? Fusion 1.6 tdci: Hallo, ich fahre einen Ford Fusion 1.6 tdci Bj. 2006 mit 180.000 km. Folgendes hat meine Aufmerksamkeit erregt: Aufgrund der kalten Jahreszeit...