Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Gebläse kaputt

Diskutiere Gebläse kaputt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, mein Heizlüfter macht Ärger. Ich habe hier schon viel gelesen über den Vorwiederstand, aber ich glaube der ist es nicht. Also: Zunächst...

  1. Beate

    Beate Neuling

    Dabei seit:
    15.06.2006
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo,

    mein Heizlüfter macht Ärger. Ich habe hier schon viel gelesen über den Vorwiederstand, aber ich glaube der ist es nicht.
    Also: Zunächst fiel die Stufe 2 des Gebläses aus. War nicht schlimm,ich hatte noch 1 und 3.
    Auf 3 begann es nach einiger Zeit verkokelt zu stinken aus dem Gebläse ( voll ekelig) und nun ist auch noch Stufe 3 komplett weg. Der Lüfter läuft nur noch auf Stufe 1 ( warm und auch Klima) ohne zu stinken. Aber im Winter wird das nicht reichen.
    Könnte der Gebläsemoter kaputt sein ? Wenn es der Vorwiederstand wäre müßte Stufe 3 ja noch funktionieren, oder?

    Hat jemand einen Tip für mich?

    LG
    Beate
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 boris3001, 04.08.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Hi....
    nicht ganz, ich verm. deine Stufe drei ist durchgebrant.
    Das is sicher der Vorwiederstand.
    Wenn es der Motor wäre, wrde ja gar keine Stufe mehr gehen.
    Oder es kann auch noch der Schalter sein, was aber eher unwarsch. ist, wenn es richtig schön gestunken hatt hatt der Vorwiederst. gekokelt und das Gebläse alles chän in den Innenraum gezogen.

    Schau dir den Vorwiederstand mal an:top1:
     
  4. #3 Didiford, 04.08.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    wenn der Motor läuft ist er nicht kaput!
    wenn er auf Stuffe 1 läuft geht der Stromm durch beide Wiederstände ,also können die nicht kaput sein
    auf Stuffe 3 müßte er immer laufen
    also würde ich zuerst den Schalter prüfen wenn der i. O. ist die ZEB
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    währe es die ZEB, würd er garnicht mehr laufen oder
    nur noch sporadisch. Weil, wo kein Strom, da wird sich nix
    drehen.

    Check mal die Stecker vom Lüftermotor sowie dem
    Schalter.
     
  6. #5 Didiford, 04.08.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    der Schater bekommt Stromm von der ZEB vom Schalter gehen dann 3 Leitungen wieder zur ZEB und erst dann zum Lüfter
    also kommt die ZEB schon in Betracht
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Würde sich schnell herausfinden lassen, indem man den richtigen
    Steckplatz überbrückt...
    ich kenn nur den kompletten Ausfall des Lüfters bei ZEB Defekt.
    Weil meist eben die ZU-> Leitung abraucht und wenn am Schalter
    nix ankommt, kann auch nix geschaltet werden.

    Richtigen Steckplatz an der ZEB raussuchen und mit 12v brücken
    um zu sehen ob dann alle 3 Stufen wieder funktionieren.

    Mann könnt auch mal schauen ob und was am Schalter messbar
    ist.
     
  9. #7 Didiford, 04.08.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    es kommt ja was am Schalter an , Stuffe 1 läuft ja
    also Schalter prüffen , wie ich schon geschrieben habe ,
    von 1-3 durch schalten und messen ob auch Stromm " raus kommt "
     
Thema:

Gebläse kaputt

Die Seite wird geladen...

Gebläse kaputt - Ähnliche Themen

  1. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  2. Klimaautomatik gebläse Steuerung

    Klimaautomatik gebläse Steuerung: Hallo zusammen, Habe einn Focus mk3 (2013) 150ps ecoboost mit Klimaautomatik. Jetzt wo es wieder wärmer wird hat die Klima wie viel zu tun. Als...
  3. Escort 5 (Bj. 90-92) GAL/ALL/AVL ford ZEB oder kraftstoffpumpe kaputt?

    ford ZEB oder kraftstoffpumpe kaputt?: Hallo Profis, ich habe gestern nach motoreinbau und befüllung des tankes den motor gestartet und er lief ganze 10 Minuten ohne probleme, beim...
  4. Biete Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett

    Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett: Ich biete hier ein voll funktionstüchtiges elektrisches Schiebedach komplett mit Schalteinheit, Motor, und anschlußkabel und Dachhimmel...
  5. Wasserpumpe kaputt - Wie teuer?

    Wasserpumpe kaputt - Wie teuer?: Hallo, nach meinem Post von gestern "Hilfe! Servolenkung funktioniert nicht mehr!" rief heute die Werkstatt an, dass die Wasserpumpe im Eimer ist...