Gebläse läuft aber die Scheiben sind zu.

Diskutiere Gebläse läuft aber die Scheiben sind zu. im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe einen Mondeo Kombi Baujahr 95 ohne Klima. Ich habe schon den Vorwiderstand vom Gebläse gewechselt. Jetzt läuft die Lüftung auf...

  1. #1 Mondeo95/1, 17.08.2010
    Zuletzt von einem Moderator bearbeitet: 17.08.2010
    Mondeo95/1

    Mondeo95/1 Newlittleboy

    Dabei seit:
    07.08.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1995 Benzin 90 PS
    Hallo,
    ich habe einen Mondeo Kombi Baujahr 95 ohne Klima.

    Ich habe schon den Vorwiderstand vom Gebläse gewechselt. Jetzt läuft die Lüftung auf allen Stufen.
    Leider kommt aber oben kaum Luft an. Weder an den Seiten noch an der Frontscheibe.
    Der Lüfter ist auch neu und bewegt sich auf allen 4 Stufen unterschiedlich schnell. Bei der Unterdruckdose geht der Hebel manchmal rein und dann auch wieder nicht.

    Wenn ich den Hebel von Hand in die Unterdruckdose drücke, bläst die Lüftung volle kanne hörbar aus allen Lüftungsschächten.


    Was kann ich machen ?

    Danke;)

    edit Moderator: Bitte zukünftig ne Schriftart wählen, die besser lesbar ist.
    Außerdem bitte ins richtige Forum posten, ich hab es mal in den Mondeo-Bereich verschoben.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gebläse läuft aber die Scheiben sind zu.

Die Seite wird geladen...

Gebläse läuft aber die Scheiben sind zu. - Ähnliche Themen

  1. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  2. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Klimaautomatik gebläse Steuerung

    Klimaautomatik gebläse Steuerung: Hallo zusammen, Habe einn Focus mk3 (2013) 150ps ecoboost mit Klimaautomatik. Jetzt wo es wieder wärmer wird hat die Klima wie viel zu tun. Als...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...