Gebläse läuft aber die Scheiben sind zu.

Diskutiere Gebläse läuft aber die Scheiben sind zu. im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe einen Mondeo Kombi Baujahr 95 ohne Klima. Ich habe schon den Vorwiderstand vom Gebläse gewechselt. Jetzt läuft die Lüftung auf...

  1. #1 Mondeo95/1, 17.08.2010
    Zuletzt von einem Moderator bearbeitet: 17.08.2010
    Mondeo95/1

    Mondeo95/1 Newlittleboy

    Dabei seit:
    07.08.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1995 Benzin 90 PS
    Hallo,
    ich habe einen Mondeo Kombi Baujahr 95 ohne Klima.

    Ich habe schon den Vorwiderstand vom Gebläse gewechselt. Jetzt läuft die Lüftung auf allen Stufen.
    Leider kommt aber oben kaum Luft an. Weder an den Seiten noch an der Frontscheibe.
    Der Lüfter ist auch neu und bewegt sich auf allen 4 Stufen unterschiedlich schnell. Bei der Unterdruckdose geht der Hebel manchmal rein und dann auch wieder nicht.

    Wenn ich den Hebel von Hand in die Unterdruckdose drücke, bläst die Lüftung volle kanne hörbar aus allen Lüftungsschächten.


    Was kann ich machen ?

    Danke;)

    edit Moderator: Bitte zukünftig ne Schriftart wählen, die besser lesbar ist.
    Außerdem bitte ins richtige Forum posten, ich hab es mal in den Mondeo-Bereich verschoben.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gebläse läuft aber die Scheiben sind zu.

Die Seite wird geladen...

Gebläse läuft aber die Scheiben sind zu. - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Elektrische Kühlwasserpumpe läuft hörbar nach

    Elektrische Kühlwasserpumpe läuft hörbar nach: Hallo, mir ist aufgefallen dass die elektrische Kühlwasserpumpe bei meinem 1.0 Ecoboost ständig nach Abschalten des Motors deutlich hörbar und...
  2. XR3i läuft zu mager, was kann es sein?

    XR3i läuft zu mager, was kann es sein?: moin, ich hab schon länger das Problem, dass mein Escort nicht richtig läuft. egal ob kalt oder warm. aufgefallen ist mir, wenn man die...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Auto läuft weiter obwohl der Schlüssel abgezogen ist!!

    Auto läuft weiter obwohl der Schlüssel abgezogen ist!!: Hallo, folgendes Problem. Bei meinem Bruder seinem Auto (MK3 FL, 1.0l EB, 125PS) hatten wir gestern morgen folgendes Problem. Er stieg daheim...
  4. Maverick (Bj. 00-07) Welche Pumpe läuft da nach??

    Welche Pumpe läuft da nach??: Welche Pumpe läuft nach ausschalten des Motors nach, Beifahrerseite..unter Kotflügel?? Dauert ca. 30 sek nach Zündung aus... Danke
  5. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...