Gebläse läuft nicht.

Diskutiere Gebläse läuft nicht. im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi Leutz, also, was bisher geschah: Gebläsestufe 4 fällt aus, schon vor zwei Jahren. Na gut war nicht so schlimm. Dann vor 'ner Woche lief das...

  1. #1 Smeagol, 04.03.2011
    Smeagol

    Smeagol Neuling

    Dabei seit:
    08.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    FocusTurnier '99 2,0
    FoTu '00 1,6
    FoTu '09 1,6
    Hi Leutz,
    also, was bisher geschah:
    Gebläsestufe 4 fällt aus, schon vor zwei Jahren. Na gut war nicht so schlimm.
    Dann vor 'ner Woche lief das Gebläse garnicht mehr.
    Widerstand mit Sicherung ausgebaut, Sicherung defekt, Sicherung erneuert.
    Gebläse läuft immer noch nicht. Habe dann beim Focus meiner Frau den Vorwiderstand samt Sicherung ausgebaut, und bei meinem reingesteckt.
    Null, der Widerstand wird heiß, aber nix läuft.
    Was soll's nun sein?
    Der Motor selber, oder der Schalter? Aber wenn der Widerstand heiß wird, sollte ja Spannung ankommen.
    Kann man den Gebläsemotor leicht ausbauen, und wie kommt man an den Schalter ran?
    Vielleicht kann mir jemand weiterhelfen.
    Achso, der Stecker ist nicht verbrannt, also der isses auch nicht.
     
  2. #2 TL1000R, 04.03.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...da mußt du das Handschuhfach ausbauen......dann kommst du ran.....und siehst auch den Stecker fürs Gebläse.....dort mal die Spannung gegen Masse/Karosse und den G-Schalter kontrollieren.......der schaltet gegen Masse....
     
  3. #3 Smeagol, 08.03.2011
    Smeagol

    Smeagol Neuling

    Dabei seit:
    08.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    FocusTurnier '99 2,0
    FoTu '00 1,6
    FoTu '09 1,6
    So, ich habe mal Spannungen gemessen.
    Abgezogener Gebläsestecker, zwei Anschlüße. Einer 12V konstant, der andere bei Schalterstellung 0 und 4 12V, bei 1, 2 und 3 nix, 0V.
    Der Motor hängt wohl, oder ist durchgeschossen, denn wenn ich den Stecker wieder draufschiebe, wird der Widerstand heiß.
    Jetzt muß ich das Dingen nur noch ausbauen.:weinen2:
    Nur wie, am schnellsten?
     
Thema: Gebläse läuft nicht.
Besucher kamen mit folgenden Suchen
  1. Lüftung geht nicht mustang

    ,
  2. ford focus mk2 gebläsemotor ausbauen

    ,
  3. ford focus lüftung geht nicht

    ,
  4. mustang Gebläsemotor ohne funktion,
  5. lüftung ohne funktion mustang,
  6. Ford Focus innengebläse ausbau? www.ford-forum.de,
  7. Ford Focus innengebläse ausbau?,
  8. gebläse ford focus defekt,
  9. Gebläse läüft nicht ? ,
  10. Gebläse läuft nicht,
  11. gebläse ford focus sicherung fällt,
  12. Ford Mustang Gebläsemotor Lüftermotor ohne funktion,
  13. mustang gebläse ohne funktion,
  14. ford escort heizung lüfter läuft nicht trotz spannung,
  15. gebläse vom ford mondeo geht nicht,
  16. ford fiestaGebläse läuft nicht,
  17. ford focus schalter lüftung defekt,
  18. ford focus heizgebläse ohne funktion,
  19. mk1 focus gebläse wie ausbauen
Die Seite wird geladen...

Gebläse läuft nicht. - Ähnliche Themen

  1. Mustang IV (Bj. 1994–2004) V6 läuft nur auf 4 Zylindern

    V6 läuft nur auf 4 Zylindern: Moin aus der Heide. Ich fahre seit 2012 ein Mustang Cabrio, 3.8L V6. Eigentlich ist es ein schönes Auto zum cruisen, aber mit dem V6 doch deutlich...
  2. Gebläse Drehregler

    Gebläse Drehregler: Hallo zusammen Beim Gebläse Drehregler ist ein kleines stückchen abgebrochen. Kann man den Regler separat wechseln ohne die ganze Heizkonsole?...
  3. Focus läuft unruhig sowie ab und zu Startschwierigkeiten

    Focus läuft unruhig sowie ab und zu Startschwierigkeiten: Hallo in die Runde, wende mich mit meinem Problem auch mal ans Forum. Habe einen Focus 1.6 Ecoboost Benziner Bj.12/2011 150PS mit 77000km. Seit...
  4. C-MAX (Bj. 07-10) DM2 Gebläse, Wischpumpe & Aussentemepraturanzeige ausgefallen

    Gebläse, Wischpumpe & Aussentemepraturanzeige ausgefallen: Hallo, bei meinem C-Max sind gleichzeitig das Gebläse, Wischpumpe & Aussentemepraturanzeige ausgefallen. Ich habe nur eine Sicherung für das...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Gebläse wiederstand

    Gebläse wiederstand: Hallo, ich habe heute festgestellt das meine gebläse nur auf der 4 funktioniert. Daher vermute, ich das der Wiederstand kaputt ist. Kann mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden