Fiesta 3 (Bj. 89-94) GFJ Gebläse läuft nicht

Diskutiere Gebläse läuft nicht im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo :weinen2: vieleicht kann mir einer helfen. Bei dem MK2 von meiner Tochter läuft das Gebläse nicht mehr. Der Schalter ist ok, Sicherungen...

  1. Uffz50

    Uffz50 Neuling

    Dabei seit:
    23.08.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK 2, 1992, 1,5
    Hallo :weinen2: vieleicht kann mir einer helfen.

    Bei dem MK2 von meiner Tochter läuft das Gebläse nicht mehr. Der Schalter ist ok,
    Sicherungen auch. Habe mich vom " Keller " Fußraum bis zum Gebläse durchgearbeitet, und gemerkt das es scheinbar neben dem Scheibenwischer zu finden ist, aber ohne Schneidbrenner sehe ich keine Möglichkeit der Prüfung.
    - wie komme ich daran.?
    - irgendwo habe ich gelesen, wenn auch das Rückfahrlicht nicht geht ist ein Relais
    defekt ? welches ?

    Vielen Dank im voraus
    Wolfgang
     
  2. #2 fiMagic, 24.08.2011
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Wolfgang,

    bevor das Gebläse ausgefallen ist, lief es da nur noch auf einer Stufe?
    Das würde für einen defekten Vorwiderstand des Gebläses sprechen,
    dieser Widerstand sorgt normalerweise dafür, dass das Gebläse z.B. in
    Stufe 1 nicht gleich auf Stufe 3 läuft.
    Er "trennt" also die Stufen voneinander, normalerweise. Das Ding verabschiedet sich allerdings bei diesen Fiesta gerne mal, mit beschriebenen
    Folgen.
    Anleitung zum Wechsel siehe unten!

    Der Rückfahrscheinwerfer wird von einem Schalter am Getriebe geschaltet,
    sobald der R-Gang eingelegt wird, wird dieser Schalter vom Schaltgestänge
    betätigt. Manchmal hat dieser Schalter einen Wackler oder fällt ganz aus,
    bitte einmal überprüfen.


    Anleitung Wechsel Vorwiderstand:

    -- Batterie abklemmen (zur Vorsicht)
    -- Luftfilter abbauen
    -- Dichtgummi vom Abdeckblech der Stirnwand abziehen
    -- Kabelbaum an der Stirnwand aushängen

    -- ingesamt 6 Schrauben bzw. Muttern des Abdeckbleches lösen
    -- Abdeckung des Gebläses abnehmen (geclipst)
    -- Jetzt siehst du schon den Vorwiderstand mitsamt Kabeln, ein rechteckiges
    Teil.
    -- Kabel dort abziehen, Gebläsemotor abschrauben und herausnehmen
    -- Abdeckung für Lüfterrad abnehmen
    -- Vorwiderstand heruasnehmen und neu einsetzen

    So isses!

    Grüße
    Stefan
     
  3. Uffz50

    Uffz50 Neuling

    Dabei seit:
    23.08.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK 2, 1992, 1,5
    mille grazie

    Hallo Stefan,

    deine Antwort hat mir sehr geholfen sobald ich den verdammten Motor sehen
    (b.z.w. messen) kann, werde ich das Problem auch lösen können.:freuen2:

    Das man die Spritzwand abschrauben kann, habe ich garnicht gesehen, aber manchmal sieht man den Wald vor lauter Bäumen nicht. :gruebel:

    ich hoffe ich kann mich mal revachieren
    viele Grüße aus Wuppertal Wolfgang
     
  4. #4 fiMagic, 25.08.2011
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Wolfgang,

    alles klar, gerne geschehen! ;) Ich fahre zur Zeit Fiat, da kann es durchaus
    mal passieren, dass du öfter mal Gelegenheit bekommst, dich zu
    revanchieren :) Nein, im Ernst: Passt schon !

    Grüße
    Stefan
     
Thema:

Gebläse läuft nicht

Die Seite wird geladen...

Gebläse läuft nicht - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig

    Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig: Hallo zusammen. Bin auf dies Forum gestoßen weil ich dringend Hilfe brauche. Habe vor einigen Wochen den Dieselfilter an dem Focus meiner Frau...
  2. Wasser läuft aus Heckklappe

    Wasser läuft aus Heckklappe: Hallo, wie ist es bei euch,wenn ich mit meinem Auto aus der Selbstwaschbox komme und danach den Kofferraumdeckel öffne kommen mir gefühlte 10...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...
  4. Transit BJ. 06 Ausfall Abblendlicht + Gebläse

    Transit BJ. 06 Ausfall Abblendlicht + Gebläse: Hilfe, ich bin im Urlaub in Frankreich unterwegs und plötzlich haben sich sowohl das Abblendlicht als auch das Gebläse verabschiedet. Alles andere...
  5. Fiesta läuft heiß

    Fiesta läuft heiß: Hallo Zusammen, bin neu hier und glich mal ein Problem der kleine meiner Frau läuft heiß. Zum Auto der kleine hat den 1,6 Liter 100 PS Motor...