Gebläse läuft unregelmäßig

Diskutiere Gebläse läuft unregelmäßig im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo zusammen, habe ein Problem mit meinem Scorpio II. Seit ein paar Tagen läuft das Gebläse für den Innenraum öfters mal unregelmäßig....

  1. Hissi

    Hissi Guest

    Hallo zusammen,


    habe ein Problem mit meinem Scorpio II.

    Seit ein paar Tagen läuft das Gebläse für den Innenraum öfters mal unregelmäßig. Bei gleicher Schalterstellung nimmt die ausströmende Luftmenge zu, dann ab, dann wieder zu usw.....

    Hat jemand schon mal das gleiche Problem gehabt, weiß jemand woran das liegt?
     
  2. #2 Diamond87, 29.12.2010
    Diamond87

    Diamond87 Neuling

    Dabei seit:
    19.12.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II, 04/98, 2,3 L Auto
    Habe genau das gleiche Problem, wäre Super wenn jemand ein Antwort wüsste!!!
     
  3. #3 scorpio kombinator, 29.12.2010
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    da hat wohl jemand die Suchfunktion benutzt,
    sehr lobenswert...
    .
    Ist i.d.R. der Vorwiderstand des Gebläses.
     
  4. XLars

    XLars Benutzer

    Dabei seit:
    05.08.2010
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    91er XP I - 1FMDU34X4MUD04568
    Kann man den selber wechseln? Hat jemand eine Anleitung?

    Oder hat das schon mal jemand in einer Werkstatt machen lassen? (Kostenpunkt?)

    Gruß
    Lars
     
  5. #5 Scorpio Mike, 29.12.2010
    Zuletzt bearbeitet: 02.03.2011
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    837
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo Titanium 2.0 Eco., Scorpio Ghia 2.3
    Hallo
    @XLars
    Der Vorwiederstand sitzt mittig auf dem Gebläsekasten im Motorraum.
    Ist mit zwei Schrauben befestigt, vorher die drei Stecker abziehen.
    Also der wechsel ist in 1-3 Minuten erledigt.
    Neupreis bei Ford je nach Region 160-210 Euro.
    Gruß
    Scorpio Mike:cooool:
     
  6. XLars

    XLars Benutzer

    Dabei seit:
    05.08.2010
    Beiträge:
    189
    Zustimmungen:
    0
    Fahrzeug:
    91er XP I - 1FMDU34X4MUD04568
    Hallo Mike,

    dieses Teil kostet ~160 Euro? Oder der Einbau in der Werkstatt?

    Mein Lüfter spinnt auch gelegentlich - würde ich gerne reparieren.
    Kannst Du (oder ein Forums-Kollege) mir so einen Wiederstand verkaufen?

    Gruß
    Lars
     
  7. #7 Scorpio Mike, 29.12.2010
    Zuletzt bearbeitet: 29.12.2010
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    837
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo Titanium 2.0 Eco., Scorpio Ghia 2.3
    Hallo
    @XLars
    Nur das Neuteil kostet soviel.
    Wie gesagt der Einbau ist in wenigen Minuten erledigt.
    Leider kann ich dir keinen von meinen verkaufen, die sind für meinen "Großen" gedacht.;)
    Man kann nie genug gute Ersatzteile auf Lager haben.:)
    Schau wegen dem Teil mal bei Ebay, ich habe vor ein paar Wochen ein nagelneuen original verpackten für ganze 39 Euro ersteigert.:freuen2:
    Ist aber eher ein Glücksgriff wegen Fordhändlerauflösung, die meisten "netten Scorpioteilehändler" bei Ebay nehmen dir hemmungslos 70-120 Euro für ein Gebrauchtteil aus der Tasche.
    Deshalb einfach mal im Netz rumstöbern oder vielleicht findest sich hier im Forum ein Kollege der gerade einen Scorpio schlachtet und das Teil für einen guten Kurs über hat.
    Gruß
    Scorpio Mike:cooool:
     
  8. #8 nobbel, 30.12.2010
    Zuletzt bearbeitet: 30.12.2010
    nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    311
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Wenn der Vorwiderstand defekt ist, läuft das Gebläse nur auf höchster Stufe. Wenn es unregelmäßig läuft, ist i.d.R. der Motor durch, ganz besonders, wenn er auch noch Geräusche macht. Ich hab den Wechsel nach der Anleitung im brit. Forum gemacht, geht gut. Bei "motor-talk hab ich ne Übersetzung reingestellt (Gebläsewechsel - ich habs getan). Wenn man das nicht machen will, muss das ganze Geraffel incl. Armaturenbrett raus - eine Schweinearbeit.
    Gruß
    Werner

    Tante "edit":
    Hier der Text:
    Kann man den FFH machen lassen, oder selbst.

    Geschildert wird hier der Wechsel in Eigenregie mit teilweise geplanter Beschädigung des Autos, weil der Wechsel des Motors ansonsten u.a. den Ausbau des Armaturenbrettes voraussetzt. Und natürlich eine Menge Geld ... .

    Man braucht: Kreuzschlitzschraubenzieher, kleinen Nusskasten, davon 8, 10 und 13mm Nuss, 8er Ring-/Maulschlüssel, feine Spitzzange. Dazu auch vielleicht 4 Stöpsel, die die Enden der Plastikabdeckung unter den Wischern halten. Ein Magnet, um Schrauben aus der Tiefe zu fischen ist ebenso hilfreich, wie ein Spiegel und eine schmale LED-Lampe. Dazu noch eine Pucksäge und ein loses Sägeblatt.

    Vorher: sicher sein, dass wirklich der Gebläsemotor raus muss, z.B. weil er Geräusche macht oder gar nichts mehr sagt. Zum Prüfen gibt man ggf. Strom auf den batterieseitigen Stecker, der auf den Vorwiderstand gesteckt ist. Auch der „neue“ Motor sollte geprüft werden.

    Noch etwas: weil ich mich häufig vor der vorderen Stoßstange aufgehalten habe ist „links“ batterieseitig gemeint.

    Los geht’s:

    Batterie abklemmen und rausnehmen. Wischer mit 13er lösen, loswackeln und abnehmen. 4 Abdeckkappen über Schrauben am Windlauf abnehmen, Schrauben rausdrehen. Links und rechts sind je 2 Stöpsel verbaut, die die Enden von dem Plastikteil halten. Entweder raushebeln oder die kleinen Stifte in der Mitte der Stöpsel durchtreiben, dann gehen die raus. Wischergestänge links und rechts abschrauben, danach die beiden unteren an der Platte, die den Motor hält. Wischermotor muss nicht abgestöpselt werden. Gestänge so weglegen, dass es nicht stört.

    Links (batterieseitig) an dem pneumatischen Steller am Arm die Kreuzschlitzschraube zur Trennung des Arms rausdrehen. Das Teil selbst ist mit zwei 8er Muttern gehalten. Lockern und nach oben abziehen. Schlauch an dem Teil darunter lösen, Teil beiseite legen oder gleich auf der Unterseite schön mit Rostumwandler einstreichen oder Teil insgesamt ersetzen. Danach das Teil darunter abbauen, ist nur eine Kreuzschlitzschraube. Der daran befindliche Kabelstrang wird an den beiden Stöpseln gelöst, einfach rausziehen und gut. Dann noch die Unterdruckleitung lösen, Teil abnehmen.

    Jetzt >linken Teil der Schottwand entfernen. Kotflügelseitig eingesteckt, zum Motor hin nur eingeklipst. Heißt: etwas anheben, bis die beiden Nubsies in das größere Loch passen und dann rausfummeln.

    Vorwiderstand abstöpseln und rausschrauben, die Kabel aus den Haltern rausfummeln und den Sensor beim Widerstand rausdrücken.

    Jetzt den Deckel auf dem Lüftungskasten öffnen und im Weiteren darauf achten, dass die Klammern sich nicht selbständig machen. Reingreifen und den Pollenfilter entfernen. Wenn man von oben in die Öffnung sieht, sieht man da eine kleine Kreuzschlitzschraube. Raus damit.

    Links und rechts am Gebläsekasten sitzt je eine kleine Klammer, abhebeln.

    Von der vorderen linken und rechten Ecke der Öffnung für den Pollenfilter mit der Pucksäge senkrecht nach unten sägen, bis man sicher das Gehäuse getrennt hat. Rechts auf die beiden Leitungen der Klimaanlage achten! Danach muss man sich um die restlichen Befestigungslaschen kümmern. 2 sitzen an den Seiten und – ich glaube – 4 an der Frontseite. Das sind Zungen, die in den Aufnahmen klemmen, könnte man mit einem Schraubenzieher wegdrücken. Bei mir klappte das an den vorderen nicht, also habe ich diese zerstört. Jetzt kann man den Gehäusedeckel nach oben rausfummeln. Jemand, der dabei das Stehblech zum Motor hin zieht, ist hilfreich. Danach merken, wie der Motor eingebaut ist, ist wichtig wegen der Drehrichtung. Jetzt die Schraube, die das Halteblech hält, lösen. Motor rausnehmen, neuen reintun. Unten auf dem Kasten ist noch eine Schnurdichtung, die dürfte Schrott sein. Ersetzen durch z.B. Silikon o.Ä..

    Zusammenbau umgekehrt. Die Schlitze vom Sägen mit Tape abdecken.

    Zum Zeitaufwand kann ich nichts genaues sagen, da ich zwischendurch noch viele andere Sachen gemacht habe. Beim ersten Mal dürften es so 3,5 Std. gewesen sein. Jetzt, da ich weiß, wie das geht, käme ich mit mindestens der Hälfte der Zeit aus.

    Und noch etwas: Die Anleitung habe ich mir bei www.fordscorpio.co.uk geholt. Da sind auch noch Bilder dabei. Vielen Dank also an den Finnen, der das da eingestellt hat.
     
  9. #9 Scorpio Mike, 30.12.2010
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    837
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo Titanium 2.0 Eco., Scorpio Ghia 2.3
    Hallo
    @nobbel
    Da wiederspreche ich dir einfach, wenn der Vorwiederstand defekt ist läuft das Gebläse mal an mal nicht.
    Und es läuft auch nicht immer in höchster Stufe, es hat ab und an mal Ausetzer.
    Ein defekt am Gebläsemotor selber kann man gut überprüfen wenn man den Motor direkt an "Plus" (Stromquelle) anschließt, läuft er dann einwandfrei liegt es an der Gebläsesteuerung (Vorwiederstand).
    Wenn nicht ist die oben angegebene Beschreibung zum wechseln des Motors am besten, habe ich bei einem Bekannten genau so gewechselt.

    Gruß
    Scorpio Mike:cooool:
     
  10. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    311
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    @Scorpio Mike: Das Problem mit dem gelegentlichen (Nicht-)Laufen des Motors hatte ich auch bei dem Vorgänger meines jetzigen Wagens. Auch da war es eindeutig der Motor, der allerdings keine Geräusche machte. Der Vorwiderstand aus dem alten Wagen arbeitet in dem jetzigen einwandfrei. Allerdings ist der Vorwiderstand aus dem jetzigen Wagen auch in Ordnung. Ich hatte mit beiden vorher ein bißchen "Bäumchen-wechsele-dich" gespielt. Ich hatte allerdings gedacht, dass "ein bißchen kaputt" bei elektronischen Bauteilen eigentlich nicht geht, gerade bei Transistoren. Aber gut, der große Elektrik-/Elektronikfuzzi bin ich eh nicht.
    Ach so, wenn der Vorwiderstand total im Eimer ist, geht das Gebläse nur manuell auf höchster Stufe, da dann der Vorwiderstand überbrückt ist.
    Insgesamt: Man lernt nie aus.
    In diesem Sinne:
    Ich wünsche allen einen guten Rutsch und ein erfolgreiches und pannenarmes 2011.
    Gruß
    Werner
     
  11. #11 Diamond87, 16.02.2011
    Diamond87

    Diamond87 Neuling

    Dabei seit:
    19.12.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II, 04/98, 2,3 L Auto
    soooo... ich war mal bei Ford in Kiel, und habe nach nem Vorwiedersatnd gefragt!
    Ich dachte erst der will mich verarschen :verdutzt:

    420,-€ soll das Dingen kosten!!! :nene2: Sind die behindert???

    Naja, hab Glück gehabt... hab dann mal bei Ebay geschaut und eins für 40,-€ ersteigert!

    Also lieber mal bei Ebay reinschauen!!!


    Gruß André
     
Thema: Gebläse läuft unregelmäßig
Besucher kamen mit folgenden Suchen
  1. auto gebläse bläst unregelmäßig

Die Seite wird geladen...

Gebläse läuft unregelmäßig - Ähnliche Themen

  1. Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert

    Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert: Hallo liebe Gemeinde ich besitze seit 6 Wochen einen 2005 Ford Mustang GT V8 4,6l ich habe lange auf diese Fahrzeug gespart und bin Eigentlich...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Zündkerze von oben ölig, Motor läuft unruhig

    Zündkerze von oben ölig, Motor läuft unruhig: Hallo zusammen, habe nix eindeutiges finden können zu meinem Problem. Fahre nen Ford Focus DNW 1.6 BJ 2002. Der Motor hat nun ca. 188tkm runter....
  3. Total Ausfall — Licht—Tacho—Klima— Gebläse +Kontrolleuchten

    Total Ausfall — Licht—Tacho—Klima— Gebläse +Kontrolleuchten: Wollte gerade los — kein Licht , kein Fernlicht , kein Tacho , kein Klima , kein Gebläse , keine Kontrollleuchten —— nur Nebellampen und Rücklicht...
  4. Gebläse, Scheibenwascher, Radio ohne Funktion

    Gebläse, Scheibenwascher, Radio ohne Funktion: Hallo;) Ich habe ein Problem, mit meinem Ford Focus 2004 136 PS Diesel Von ein auf den anderen Tag, ging plötzlich das Gebläse nicht mehr und...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Heizung läuft nicht

    Heizung läuft nicht: Hey Leute ich hab ein kleines Problem mit mein Ford Focus bj 2000 seit paar Tage funktioniert die Heizung nicht mehr.. Und ich weiß einfach nicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden