Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Gebläse leistung Neues Problem

Diskutiere Gebläse leistung Neues Problem im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Sp leute nun habe ich denke ich ein neues Problem an meinem Scorpio 2 BJ 97 2,3 L Wollte gerad die tage die klima einschalkten und kräftig...

  1. #1 fschubi, 24.05.2012
    fschubi

    fschubi Benutzer

    Dabei seit:
    19.04.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio MK2
    BJ 02/1997
    2,3l
    147 PS
    Sp leute nun habe ich denke ich ein neues Problem an meinem Scorpio 2 BJ 97 2,3 L

    Wollte gerad die tage die klima einschalkten und kräftig kühlen da es ja so warm war. nun es kommt gut kalte luft aus den lüftungsdüsen aber nicht wirklich dolle.

    habe den regler für die stärke auf volle leistung stehen kommt mir aber nur so vor als wenn ich bei nem auto mit zahlen am rädchen höchstens auf stufe 2 steht. also trotz voll aufgedrehtem regler nur laues lüftchen. zwischen durch kam ein oder zwei mal ganz kurz ich würde sagen volle gebläse leistung aber halt nur ganz kurz nicht für dauer obwohl ich beide seiten auf low gestellt habe dann müsste die klima doch eigentlich ordentlich pusten oder ???

    vorwiederstand ?


    dankee
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio Mike, 24.05.2012
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    819
    Zustimmungen:
    10
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    Ja, hört sich nach dem Vorwiederstand an.
    Der Wiederstand regelt die Gebläsegeschwindigkeit.
    Der Vorwiederstand ist vorne im Motorraum auf dem Gebläsekasten mittig unter der Windschutzscheibe.
    Es gehen da drei Stecker dran und ist mit zwei Schrauben befestigt.

    Gruß
    Scorpio Mike:cooool:
     
  4. #3 GeloeschterBenutzer, 24.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

  5. #4 Scorpio Mike, 24.05.2012
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    819
    Zustimmungen:
    10
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
  6. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    281
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Bei einem defekten Vorwiderstand läuft das Gebläse i.d.R. nur, wenn man es auf höchste Stufe dreht. Probiere es vorher einfach mit einem Reset der Klimaanlage. Anleitung über Tante Google.
    Werner
     
  7. #6 Scorpio Mike, 25.05.2012
    Scorpio Mike

    Scorpio Mike Forum As

    Dabei seit:
    09.07.2009
    Beiträge:
    819
    Zustimmungen:
    10
    Fahrzeug:
    Ford Scorpio Ghia Limousine,1998, 2.3 16V
    Hallo
    Nein, das muß nicht sein.
    Ich habe in den 16 Jahren Scorpio '95 Erfahrung schon einige Vorwiederstände defekt gehabt, bei fast allen war der Ausfall immer sporadisch.
    Es ist egal gewesen ob ich auf kleinste oder höchste Stufe eingestellt habe.

    Warum soweit schauen wenn die Lösung hier im Forum steht.;)
    http://www.ford-forum.de/showthread.php?t=52738

    http://www.ford-forum.de/showthread.php?t=57932

    Gruß
    Scorpio Mike:cooool:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 GeloeschterBenutzer, 25.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kann ich nur so bestädigen
    und meist spinnen die beiden displays auch noch rum dabei
     
  10. #8 fschubi, 28.05.2012
    fschubi

    fschubi Benutzer

    Dabei seit:
    19.04.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio MK2
    BJ 02/1997
    2,3l
    147 PS
Thema:

Gebläse leistung Neues Problem

Die Seite wird geladen...

Gebläse leistung Neues Problem - Ähnliche Themen

  1. Focus II ST (Bj. 05-10) D*3 Suche Neue Laute Gute Abgasanlage für ST Mk2

    Suche Neue Laute Gute Abgasanlage für ST Mk2: Hallo suche eine neue Auspuff anlage für meinen ST Mk2, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Suche neue Auspuffanlage für meinen ST

    Suche neue Auspuffanlage für meinen ST: Hallo suche eine neue Auspuff anlage für meinen ST, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine eintragungsfrei...
  3. Die Neue mit Fremdgängermodell

    Die Neue mit Fremdgängermodell: Hallo zusammen, auch ich bin seit vorhin neu hier im Forum und möchte mich kurz vorstellen: Yvonne, 27 aus Mönchengladbach. Aktuell noch im...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  5. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...