Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Gebläse motor Kühler

Diskutiere Gebläse motor Kühler im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; hi, mein problem ist das mein gebläsemotor vom Kühler ständig angeht obwohl der Motor aus ist und die zündung auch ! Mein problem dabei ist das...

  1. #1 Scorpio2.3i_xf, 13.04.2011
    Scorpio2.3i_xf

    Scorpio2.3i_xf Einfach nur Gaga

    Dabei seit:
    24.01.2011
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1/1,8/85kw-116PS
    hi,

    mein problem ist das mein gebläsemotor vom Kühler ständig angeht obwohl der Motor aus ist und die zündung auch ! Mein problem dabei ist das er mir die Battarie über nacht leer zieht !

    Kennt einer das problem und wie kann ich es beheben ????

    Danke Ingo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio2.3i_xf, 13.04.2011
    Scorpio2.3i_xf

    Scorpio2.3i_xf Einfach nur Gaga

    Dabei seit:
    24.01.2011
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1/1,8/85kw-116PS
    update:
    am Relais im Motor raum liegt es nicht schon getauscht !
    Hab eine normale Klima keine Klima-tronik
     
  4. Pommi

    Pommi Guest

    Überprüfe mal den Temp-Sensor, der den/die Lüfter steuert.

    Ich weiss jetzt nicht genau, wie das gesteuert ist, aber wenn das Wasser zu warm ist, könnte es sein, das der Lüfter auch ohne Zündung läuft. Wenn jetzt dieser Temp-Sensor einen Kurzen hat, meldet der ständig: Zu warm.
     
  5. #4 scorpio kombinator, 13.04.2011
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    Ich tippe stark auf:
    Kabelbrand im Motorraum.
    .
    typisches Anzeichen ist die Sache mit dem Lüfter.
     
  6. #5 scorpio95cossi, 14.04.2011
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.273
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    muß ein kurtzer sein.
     
  7. #6 Scorpio2.3i_xf, 14.04.2011
    Scorpio2.3i_xf

    Scorpio2.3i_xf Einfach nur Gaga

    Dabei seit:
    24.01.2011
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1/1,8/85kw-116PS
    Gebläse laüft auch wenn motor Kalt ist !
    Kabelbaum habe ich schon gleich am anfang geweckselt !
    Sensor wäre eine idee mal am WE austauschen !
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 scorpio kombinator, 14.04.2011
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    Ich habe auch nicht den Motorkabelbaum gemeint,
    sondern den Kabelbaum, der nach vorne zum Lüfter und Lampen geht.
     
  10. #8 Scorpio2.3i_xf, 15.04.2011
    Scorpio2.3i_xf

    Scorpio2.3i_xf Einfach nur Gaga

    Dabei seit:
    24.01.2011
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1/1,8/85kw-116PS
    Das wäre auch noch eine idee, werd ihn mir mal anschauen am WE ! Danke

    Meld mich wenn ich mehr weis !
     
Thema:

Gebläse motor Kühler

Die Seite wird geladen...

Gebläse motor Kühler - Ähnliche Themen

  1. Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo

    Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo: Hallo zusammen. Ich habe Leistungsprobleme mit meinem Kastenwagen Wohnmobil Citroen Jumper 2,2l 150 HDI Bj. 2013 Motor 4N03 mit 42000km. Nach...
  2. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  4. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  5. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...