Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Gebläse pustet nur warme Luft !?

Diskutiere Gebläse pustet nur warme Luft !? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, mit meinem Mondeo (Erstzulasung Feb.99/MK2) bin ich eigentlich immer ganz gut „gefahren“, aber jetzt geht’s wohl langsam los…...

  1. #1 Rockhopper, 02.06.2011
    Zuletzt bearbeitet: 02.06.2011
    Rockhopper

    Rockhopper Neuling

    Dabei seit:
    02.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1999, Benzin
    Hallo zusammen,

    mit meinem Mondeo (Erstzulasung Feb.99/MK2) bin ich eigentlich immer ganz gut „gefahren“, aber jetzt geht’s wohl langsam los…

    Seit ein paar Wochen habe ich das Problem das ich die Heizung (Heiz-Funktion) nicht abschalten kann.
    Das heißt aus den Lüftungsschlitzen kommt immer nur warme Luft.
    Zur Info => Mein Mondeo (Ghia) hat eine Klimaanlage, bei dieser Ausführung wird die gewünschte Innenraumtemperatur über eine Digitale Anzeige ausgewählt. Die Klimaanlage lässt sich wahlweise zuschalten.
    Was aber überhaupt keine Rolle spielt, die eintretende Luft ist immer aufgeheizt.

    Wenn sich z.B. bei diesen Temperaturen, der Innenraum stark aufgeheizt hat und ich die Temperatur auf 21 Grad stelle, strömt im ersten Moment „kühle“ Luft, in Verbindung mit einem auf voller Leistung laufenden Gebläse, durch die Lüftungsschlitze. Jedoch wird bei wärmer werdendem Motor auch die einströmende Luft immer wärmer und das Gebläse läuft weiter auf voller Leistung.
    Die Einzige Möglichkeit ist dann => Wahlschalter auf AUS und Fenster auf.

    Beträgt die Innenraum-Temperatur ca. 22 Grad und ich stelle die gewünschte Temperatur auf 22 Grad, läuft das Gebläse fast gar nicht.
    Somit wird es der Temperaturfühler wohl nicht sein!?

    Weil ich keine Lösung für dieses Problem wusste und ein Bekannter Schrauber auch nicht, habe ich das Auto zu einer Ford-Werkstatt gebracht.
    Hier wurde die Klimaanlage überprüft, diese ist in Ordnung.
    Aber „wahrscheinlich“ ist die Kompressorkupplung defekt, meinte der Monteur.
    Reparatur und Einbau würden mich ca. 400€ Kosten. Schluck!!!

    Ich habe keine große Ahnung von Auto-Technik, aber was hat die Kompressorkupplung damit zu tun? Egal ob die Klimaanlage an oder aus ist, sobald der Motor warm ist kommt nur aufgewärmte Luft!

    Hat vielleicht jemand von euch schon mal das gleiche Problem gehabt und weiß eine Lösung für dieses Heiße-Thema.

    Viele Grüße und für eure Antworten, vielen Dank im Voraus !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 christian.k, 02.06.2011
    christian.k

    christian.k Forum As

    Dabei seit:
    17.02.2009
    Beiträge:
    742
    Zustimmungen:
    4
    Fahrzeug:
    Ex-Mondeo MK2-V6LPG/ Escort 1,6- BMW e39 540iA
    Hallo,
    das Thema Magnetkupplung scheint ja sehr aktuell zu sein.
    Schau mal hier:
    http://www.ford-forum.de/showthread.php?t=90567
    400,- € ist Abzocke, rechne mal 1 bis 1,5 h bei obiger Vorgehensweise, je nachdem wie gut der Mechaniker ist.

    Gruß
    Christian
     
  4. #3 Rockhopper, 03.06.2011
    Rockhopper

    Rockhopper Neuling

    Dabei seit:
    02.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1999, Benzin
    Hallo Christian und danke für die Antwort!
    Also meinst Du auch, dass wohl die Magnet- / Kompressor-Kupplung defekt ist.
    Dann regelt dieses Bauteil auch, ob kalte oder warme Luft in den Innenraum gepustet wird?
    Weil die einströmende Luft ja immer aufgeheizt ist, egal ob die Klimaanlage an oder aus ist.

    Ach ja, die genannten 400€ Reparaturkosten, setzen sich wie folgt zusammen
    => 300€ für die Kompressorkupplung und 100€ für den Einbau.

    Viele Grüße
    Karsten
     
Thema:

Gebläse pustet nur warme Luft !?

Die Seite wird geladen...

Gebläse pustet nur warme Luft !? - Ähnliche Themen

  1. Ford Granada MK2 bringt nur warme Luft in den Innenraum

    Ford Granada MK2 bringt nur warme Luft in den Innenraum: Hallo. Ich habe bei meinem Granada MK2 V6 90PS Baujahr 1981 das Problem, dass nur warme Luft im Innenraum an kommt. Kennt jemand das Problem und...
  2. Galaxy 3 Facelift (Bj. 10-**) WA6 Probleme mit Gebläse

    Probleme mit Gebläse: Hallo an alle seit par tagen habe ich ein Problem mit dem Gebläse es tut sich nichts keine stufe geht hinten funktioniert es ohne Probleme was...
  3. B MAX, 2016 ruckelt beim anfahren, wenn er warm ist.

    B MAX, 2016 ruckelt beim anfahren, wenn er warm ist.: Hallo, ich brauche Hilfe. Mein Ford B MAX Baujahr 2016 mit Durashift Automatik Getriebe ruckelt gewaltig beim anfahren, aber erst wenn er warm...
  4. Gebläse ohne Funktion - alle Stufen

    Gebläse ohne Funktion - alle Stufen: Hallo. Ich suche ein Thema, dass schon mal war. Müsste mich mal einlesen. Bei meinem Ranger funktioniert seit einer Woche das Gebläse nicht...
  5. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...