Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Gebläse pustet nur warme Luft !?

Diskutiere Gebläse pustet nur warme Luft !? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, mit meinem Mondeo (Erstzulasung Feb.99/MK2) bin ich eigentlich immer ganz gut „gefahren“, aber jetzt geht’s wohl langsam los…...

  1. #1 Rockhopper, 02.06.2011
    Zuletzt bearbeitet: 02.06.2011
    Rockhopper

    Rockhopper Neuling

    Dabei seit:
    02.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1999, Benzin
    Hallo zusammen,

    mit meinem Mondeo (Erstzulasung Feb.99/MK2) bin ich eigentlich immer ganz gut „gefahren“, aber jetzt geht’s wohl langsam los…

    Seit ein paar Wochen habe ich das Problem das ich die Heizung (Heiz-Funktion) nicht abschalten kann.
    Das heißt aus den Lüftungsschlitzen kommt immer nur warme Luft.
    Zur Info => Mein Mondeo (Ghia) hat eine Klimaanlage, bei dieser Ausführung wird die gewünschte Innenraumtemperatur über eine Digitale Anzeige ausgewählt. Die Klimaanlage lässt sich wahlweise zuschalten.
    Was aber überhaupt keine Rolle spielt, die eintretende Luft ist immer aufgeheizt.

    Wenn sich z.B. bei diesen Temperaturen, der Innenraum stark aufgeheizt hat und ich die Temperatur auf 21 Grad stelle, strömt im ersten Moment „kühle“ Luft, in Verbindung mit einem auf voller Leistung laufenden Gebläse, durch die Lüftungsschlitze. Jedoch wird bei wärmer werdendem Motor auch die einströmende Luft immer wärmer und das Gebläse läuft weiter auf voller Leistung.
    Die Einzige Möglichkeit ist dann => Wahlschalter auf AUS und Fenster auf.

    Beträgt die Innenraum-Temperatur ca. 22 Grad und ich stelle die gewünschte Temperatur auf 22 Grad, läuft das Gebläse fast gar nicht.
    Somit wird es der Temperaturfühler wohl nicht sein!?

    Weil ich keine Lösung für dieses Problem wusste und ein Bekannter Schrauber auch nicht, habe ich das Auto zu einer Ford-Werkstatt gebracht.
    Hier wurde die Klimaanlage überprüft, diese ist in Ordnung.
    Aber „wahrscheinlich“ ist die Kompressorkupplung defekt, meinte der Monteur.
    Reparatur und Einbau würden mich ca. 400€ Kosten. Schluck!!!

    Ich habe keine große Ahnung von Auto-Technik, aber was hat die Kompressorkupplung damit zu tun? Egal ob die Klimaanlage an oder aus ist, sobald der Motor warm ist kommt nur aufgewärmte Luft!

    Hat vielleicht jemand von euch schon mal das gleiche Problem gehabt und weiß eine Lösung für dieses Heiße-Thema.

    Viele Grüße und für eure Antworten, vielen Dank im Voraus !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 christian.k, 02.06.2011
    christian.k

    christian.k Forum As

    Dabei seit:
    17.02.2009
    Beiträge:
    742
    Zustimmungen:
    4
    Fahrzeug:
    Ex-Mondeo MK2-V6LPG/ Escort 1,6- BMW e39 540iA
    Hallo,
    das Thema Magnetkupplung scheint ja sehr aktuell zu sein.
    Schau mal hier:
    http://www.ford-forum.de/showthread.php?t=90567
    400,- € ist Abzocke, rechne mal 1 bis 1,5 h bei obiger Vorgehensweise, je nachdem wie gut der Mechaniker ist.

    Gruß
    Christian
     
  4. #3 Rockhopper, 03.06.2011
    Rockhopper

    Rockhopper Neuling

    Dabei seit:
    02.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1999, Benzin
    Hallo Christian und danke für die Antwort!
    Also meinst Du auch, dass wohl die Magnet- / Kompressor-Kupplung defekt ist.
    Dann regelt dieses Bauteil auch, ob kalte oder warme Luft in den Innenraum gepustet wird?
    Weil die einströmende Luft ja immer aufgeheizt ist, egal ob die Klimaanlage an oder aus ist.

    Ach ja, die genannten 400€ Reparaturkosten, setzen sich wie folgt zusammen
    => 300€ für die Kompressorkupplung und 100€ für den Einbau.

    Viele Grüße
    Karsten
     
Thema:

Gebläse pustet nur warme Luft !?

Die Seite wird geladen...

Gebläse pustet nur warme Luft !? - Ähnliche Themen

  1. Heizungsregler,Gebläse

    Heizungsregler,Gebläse: Weis jemand wie man die Regler von Heizung,Gebläse ab bekommmt. .Manuelle Klimaanlage) Wenn man dran zieht gehen sie nicht ab.Will sie gegen...
  2. Ford Ranger Heizung wird nicht warm

    Ford Ranger Heizung wird nicht warm: Hallo habe eine 2,3 Liter Ford Ranger von 1996 Auf einmal geht meine Heizung nicht mehr und die Wassertemperaturanzeige steigt auch nur minimal....
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  4. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Lüfter-Drehregler wechseln...

    Lüfter-Drehregler wechseln...: Wie bekomme ich die Drehregler der Lüfter Heizung ab. Wollte diese nun gegen neue Silberne ersetzen, doch so mit den Händen lassen sich die...