Gebläse & Temp anzeige

Diskutiere Gebläse & Temp anzeige im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallöchen ;) Bin neu hier und habe gleich mal paar Fragen. 1. : Also, heute ist mir mein Gebläse kaputt gegangen. Ist ca. 20 mins auf Stufe...

  1. Gendo

    Gendo Guest

    Hallöchen ;)

    Bin neu hier und habe gleich mal paar Fragen.

    1. :
    Also, heute ist mir mein Gebläse kaputt gegangen. Ist ca. 20 mins auf Stufe 2 gelaufen, dann 10 seks auf Stufe 3 bis es aus war. Dann ging nichts mehr.

    Ok. Wieder zuhause, Sicherung gecheckt -> Sicherung heil.

    Dann google und gelesen das es der Sicherungskasten sein könnte. Jetzt hab ich mir gedacht, ich check mal ob die beiden Anschlüsse (wo man die Sicherung reinsteckt) "durchgängig" ist. Also wenn das positiv ausfällt, dürfte ja nichts an dem Sicherungskasten sein, hab ich mir jedenfalls gedacht. Sondern eher am Schalter oder Gebläse direkt.

    2.:
    Mein 2tes Problem (seit ich meine Escort im Nov. gekauft habe) die Kühlwassertemperaturanzeige funktioniert garnicht. Ich habe mal davon gelesen dass es 3 Temperatur Geber gibts dafür, hab aber keinen Schimmer wo die sitzen.

    So, was meint ihr dazu ? Speziell zu 1. ;) Das ist mir erstmal am wichtigsten!

    EDIT: P.S. Es handelt sich um einen Ford Escort GAL Mk 6 Bj. 1994 Kombi

    Danke schonmal!
     
  2. #2 sNaKe353, 04.08.2007
    sNaKe353

    sNaKe353 Benutzer

    Dabei seit:
    17.07.2007
    Beiträge:
    186
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo, Baujahr 2001, 146 PS
    zu deinem zweiten Problem mit dem Temp. anzeiger, der geht bei mir auch nicht. Das liegt aber bei mir am Instrument. Hatte das rausgefunden als meine Tankanzeige auch nicht ging und als ich den Tacho ausgebaut hatte alles mit nen bissel kontaktspray eingesprüht hatte gings wieder.
     
  3. Leon

    Leon Guest

    Zu Frage 1:

    Auch wenn am Schalter Spannung anliegt, muss das nicht zwangsläufig heißen, dass der Sicherungskasten ok ist. Es fliesst dann zwar Strom (Volt), aber nicht eben nicht genug (Ampere) um das Gebläse versorgen zu können.

    Zu 90% ist es die ZEB...Die anderen 9% teilen sich der Vorwiderstand und der Gebläsemotor. Das übrig gebliebene Prozentchen ist für den Schalter selbst :D
     
  4. #4 Gendo, 06.08.2007
    Zuletzt von einem Moderator bearbeitet: 09.08.2007
    Gendo

    Gendo Guest

    Also, nach hinreichendem Check, der Gebläsemotor funktioniert prima auf allen drei Stufe (direkt an der Batterie angeschlossen). Am Schalter liegt es denke ich nicht denn der ist auch prima "durchgängig"
    Wenn ich die Sicherung direkt durchpipse, also, von den Sicherungsstecker, zu den Steckverbindungen zu den Kabeln bekomme ich keinen Kontakt.

    Ich bin mir jetzt zu 99% sicher, dass es der Sicherungskasten ist.

    Was meinst ihr ?

    @snake353: ja da könnte ich auch mal schauen, ich mach mir da jetz keinen Kopf dass die net geht, aber irgendwann wollte ich es schonmal machen ;)

    EDIT: PUSH
     
  5. Gendo

    Gendo Guest

    /push :rolleyes:
     
Thema:

Gebläse & Temp anzeige

Die Seite wird geladen...

Gebläse & Temp anzeige - Ähnliche Themen

  1. Ford S-Max 2017'er Sync 3 - Cover / Album Art Anzeige

    Ford S-Max 2017'er Sync 3 - Cover / Album Art Anzeige: Hallo zusammen, ich habe seit 1 Woche einen neuen 2017'er Ford S-MAX vom Werk mit Sync 3 (denke wohl es müsste die neueste Softwareversion sein)....
  2. Gebläse / Vorwiderstand

    Gebläse / Vorwiderstand: Hallo Leute , vielleicht könnt Ihr mir weiterhelfen . Ich suche den Vorwiderstand für das Heizungsgebläse beim Ford Transit Bj.2004 Weiss...
  3. Anzeige Geschwindigkeit

    Anzeige Geschwindigkeit: Hallo alle hier zusammen, ich stehe kurz vor der Entscheidung, einen Kuga zu kaufen. Leider konnte mir der Händler eine Frage nicht beantworten:...
  4. Gebläse spinnt

    Gebläse spinnt: Hallo, das Gebläse von dem Fiesta 09er Baujahr meiner Mutter spinnt total. Es kommt fast keine Luft heraus aber man hört, dass das Gebläse an...
  5. Unterschiedliche KM Anzeigen im BC bzw. Navi

    Unterschiedliche KM Anzeigen im BC bzw. Navi: Hallo, ich fahre eine Ford Focus Titanium 1,0 125 PS Baujahr 08.2017. Jetzt ist mir aufgefallen das es manchmal Unterscheide zwischen der KM...