Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Gebläse und Innenbeleuchtung

Diskutiere Gebläse und Innenbeleuchtung im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, dank der vielen hilfreichen Themen hier im Forum habe ich mich nun auf die Fehlersuche meines nicht Funktionierenden Gebläses...

  1. #1 papacheata, 19.11.2011
    papacheata

    papacheata Neuling

    Dabei seit:
    31.10.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier. BJ 98. 1,6 i
    Hallo zusammen, dank der vielen hilfreichen Themen hier im Forum habe ich mich nun auf die Fehlersuche meines nicht Funktionierenden Gebläses gemacht und habe den Fehler auch gefunden.

    Frage bleibt , wie kan ich den Grünen schnodder aus den Unterdruck schläuchen bekommen und / oder wo Bekomme ich neue her und was kosten die ungefähr?

    Zweite Frage wies jemand wofür dieses grüne zeugs nun in dem rechten gebläse Schalter überhaupt gut ist?

    denn da kam der schnodder her.


    Zweites Problem war die 12 sec schaltung hat nicht Funktioniert, fehler war dort das die Fahrertür den Kontackschalter nicht richtig ran drückt. daher blieb das innenraum Licht auch ständig an.
    Habe nun ein kleines stück Plastik auf den Kontackschalter geklebt und jetzt gets wieder.

    Leider gibt seid der Aktion der Lichtwarnsummer keinen ton mehr von sich wenn man vergisst das Lich aus zu schlaten.
     
  2. #2 papacheata, 19.11.2011
    papacheata

    papacheata Neuling

    Dabei seit:
    31.10.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier. BJ 98. 1,6 i
    Innenbeleuchtung hat sich erledigt Summer geht wohl nur bei Fahrertür.

    Problem mit den verstopften Schläuchen besteht aber weiterhin.
     
  3. #3 salihbey, 07.12.2011
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    370
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    unterdruck dichtung war das einmal
    dieser hatte dafür gesorgt dass der Unterdruck für die Umluft am rechten Schalter gehalten worden ist. Aber durch die Hitze und das Altern, hat das Zeut angefangen zu schmelzen und ist dann durch den Unterdruck weggesaugt worden.
    Schaue dir diesen Fremdbeitrag an, das ich vor ein paar tagen gemacht habe.
    Sind auch Bilder drinnen.

    Beitrag1
    Beitrag2
     
  4. Hdm 66

    Hdm 66 Benutzer

    Dabei seit:
    07.11.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8td, Bj 1997
    An salihbey:
    das heißt, dass ich praktisch nur den schwarzen Schaluch blockieren muss, sei es mit einer Schraube oder bspw. mit Sekundenkleber?
    Und anschließend brauch ich den Stecker auch nicht wieder auf den Gebläseschalter aufstecken und trotzdem funktioniert dann alles. Korrekt????
    Danke, hdm 66
     
  5. #5 salihbey, 08.12.2011
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    370
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Ja, es geht.
    Allerdings, wird die Umluft Funktion deaktiviert sein.
    Sprich: Die Aussenluft unabhängige Luftzirkulation.
    Hast dann nur noch Aussenluft Versorgung.
    Wenn du also die Umluft Versorgung nicht benutzt, sowie viele Menschen die ich kenne, kannst du das weglassen, und den schwarzen Schlauch abdichten, und gut ists.
    Einzig als Manko betrachte ich, dass im Sommer, wenn die Umluft Funktion Ausserbetrieb gegangen ist, mit Umluft die Klimatisierung besser ist, da eben, die heisse Luft von draussen nicht ständig abgekühlt werden muss. Dadafür ist ja die Umluft Funktion da, dass nur Innenraumluft umgewälzt wird.
    So eine kleine Dichtung allein wird man nicht bekommen, und alle Schalter bisher auf dem Schrott fehlte diese grüne Dichtung auch, so dass ich bisher keine Lösung bekam.
    Von Ford wird das Teil wohl sauteuer sein vermute ich.

    Grüße

    Salihbey.
     
  6. Hdm 66

    Hdm 66 Benutzer

    Dabei seit:
    07.11.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8td, Bj 1997
    OK. Ich hab durch den Radioschacht gegriffen und konnte den Stecker abziehen.
    Jetzt sehe ich den Stecker mit schwarzen, grünem und weißem Schlauch und dem grünen Silikonrest.
    Nachdem ich den Stecker gesäubert habe, wollte ich es ausprobieren.
    Also flugs den schwarzen Schlauch mittels dickem Nagel blockiert und es ändert sich....... nix.
    Will sagen: egal ob und welchen Schlauch ich zuhalte, die Luft bleibt immer noch konstant auf der Scheibe.
    Nix warme Füße.
    Und nu?????

    An papacheata: sorry, dass ich mich eingeklinkt habe......
    hdm 66
     
  7. Hdm 66

    Hdm 66 Benutzer

    Dabei seit:
    07.11.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8td, Bj 1997
    Kommando zurück.
    Ich blöd, ich.
    Natürlich hab ich was elementar wichtiges vergessen.....den Motor laufen zu lassen.
    Nachdem ich das jetzt nachgeholt habe, funktioniert es.
    Zumindest testweise im Stand.
    Nachher fahre ich ne Runde und versuche es dann im Fahrbetrieb.
    Danke und sorry....
    hdm 66.
    Übrigens hab ich den Stecker auch nicht wieder aufgesteckt.....
     
  8. #8 salihbey, 08.12.2011
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    370
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Teilweise im Stand?
    Unterdruck ist immer ausreichend auch im Standgas.
    Wenn es dennoch nicht klappt, dann prüfe auch Rückschlagventil an der Unterdruckdose. Da dazu liest du den Beitrag welches ich verlinkt hatte, von Anfang bis Ende durch, und da sind auch Bilder, wie dieses Ventil ausschaut und wo es sitzt.
     
  9. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Habe mal alles hier gelesen, das gleiche Problem habe ich auch und werds am we mal versuchen, mein frage wie habt ihr die Schalter ausgebaut? ich weis nicht wie ich die Schalter da aus der Armatur raus ziehe ,danke
     
  10. Hdm 66

    Hdm 66 Benutzer

    Dabei seit:
    07.11.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8td, Bj 1997
    Peto1:
    ich habe das Glück,dass ich noch kein Radio im Mondeo drin habe.
    Passt zwar meiner Frau nicht, die ihn eigentlich immer fährt, ich jedoch kann besser arbeiten.
    wenn ich durch den 1,5 oder 1,7 DIN großen Radioschacht schaue (kleine Taschenlampe nicht vergessen) sehe ich die Anschlüsse an den hinteren Schaltern.
    Am rechten (Gebläse) Schalter kann ich die dünnen Elektroanschlüsse sehen und die etwas dickeren Unterdruckschläuche.
    Es müssten drei Stück sein: schwarz, grün und weiß.
    Wenn du jetzt mit der Hand in den Schacht greifst, kannst du die drei Anschlüsse bis zu ihrer Halterung mit den Findern verfolgen.
    Rechts und links an der Halterung sind zwei Clipse, die du aber nicht zusammendrücken, sondern außeinanderdücken musst.
    Ich hab auch erst minutenlang versucht, durch zusammendrücken der beiden Halterungen den Stecker abzubekommen.
    Aber Pustekuchen, die Clipse müssen auseinandergedrückt werden.
    Dann löst sich der Stecken, mit dem die drei Unterdruckschläuche befestigt sind.
    Wenn du den Stecken dann in Richtung Radioschacht ziehst, kannst du ihn grade so sehen und dran arbeiten.
    So war´s zumindest bei mir.
    Ich hoffe, die Beschreibung hilft dir....
    hdm 66
     
  11. Hdm 66

    Hdm 66 Benutzer

    Dabei seit:
    07.11.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1,8td, Bj 1997
    Oha, da hab ich aber einige ReCHTschREibfähler eingebaut....
    Es muss natürlich heißen....Halterung mit den Fingern verfolgen....

    und es sind nicht "Stecken" sondern Stecker
    hdm 66
     
  12. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ich war auf dem schrottplat habe mir paar alte mondeos angesehen wegen armatur, also ist ganz einfach unten aschenbecher und rechts da wo zig.anzünder sind zwei schrauben der rest der blende ist bis oben nur reingeknipst.
     
  13. #13 salihbey, 10.12.2011
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    370
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    sowie die zwei schrauben rechts und links im radioschacht.
    Besser wäre es Lenkradverkleidung abzubauen, da man sonst diesen schnell verkratzt.
     
  14. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
  15. #15 peto1, 18.12.2011
    Zuletzt bearbeitet: 19.12.2011
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    so habe mich jetzt mal da ran gemacht und armatur erstmal frei gemacht. Habe dann wie im Bild, Nicht nur den schwarzen Schlauch mit schraube sondern alle drei mit Klebeband zu gemacht jetzt geht alles wieder ,auch umluft und normale einstellung, danke. hat geholfen.

    [​IMG]

    [​IMG]
     
  16. #16 strassi04, 31.01.2012
    strassi04

    strassi04 Neuling

    Dabei seit:
    27.01.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    3 x Ford Escort Cabrio ALD Bj.84 - 85
    1 x Ford
    an Salihbey,

    bei meinem Mondeo ist das jetzt nach 15 Jahren auch aufgetreten, mit der Luftverteilung, habe nach deiner Anleitung innerhalb von einer viertel Stunde das Problem mit der Schraube im Unterdruckschlauch behoben. Vielen Dank für deine Anleitung.:freuen2:
    Gruss strassi
     
Thema: Gebläse und Innenbeleuchtung
Besucher kamen mit folgenden Suchen
  1. ford fiesta mk4 bj 98 innenraumbeleuchtung

Die Seite wird geladen...

Gebläse und Innenbeleuchtung - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gebläse nur Windschutzscheibe / Beleuchtung Mittelkonsole

    Gebläse nur Windschutzscheibe / Beleuchtung Mittelkonsole: Hallo zusammen, ich bin seit kurzem Besitzer eines Focus Mk1 Turnier, 2.0 l/ 95kW. Aktuell habe ich noch ein paar Kleinigkeiten die noch nicht...
  2. Gebläse Probleme

    Gebläse Probleme: Hallo, Ich bin in Italien im Urlaub (juhu) Folgendes Problem: mein Auto war beim Service. ATU hat's gemacht.als wir unterwegs waren kam auf einmal...
  3. Maverick (Bj. 00-07) LED Innenbeleuchtung

    LED Innenbeleuchtung: Hallo zusammen, ich würde gerne den Innenraum komplett mit LED's ausrüsten. Hat das schon jemand gemacht und die LED's im Kopf die ich benötige?
  4. Radio, Zigarettenanzünder und Innenbeleuchtung funktionieren nicht

    Radio, Zigarettenanzünder und Innenbeleuchtung funktionieren nicht: Servus, Ich hab seit gestern das Problem das die oben genannten Dinge nicht mehr angehen, Sicherungen hab ich gewechselt, Birnen hab ich...
  5. Galaxy 3 Facelift (Bj. 10-**) WA6 Probleme mit Gebläse

    Probleme mit Gebläse: Hallo an alle seit par tagen habe ich ein Problem mit dem Gebläse es tut sich nichts keine stufe geht hinten funktioniert es ohne Probleme was...