Gebläse vom Escort

Diskutiere Gebläse vom Escort im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, ich habe auch ein Problem mit meinem Gebläse. Am Stufenschalter kommen 12 Volt an. Also gehe ich mal nicht davon aus, dass es am...

  1. Lars

    Lars Neuling

    Dabei seit:
    05.11.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo Leute,
    ich habe auch ein Problem mit meinem Gebläse.
    Am Stufenschalter kommen 12 Volt an. Also gehe ich mal nicht davon aus, dass es am Sicherungskasten liegt.
    Ziehe ich den Stecker von den Widerständen ab, habe ich auch 12 Volt. Sobald ich ihn wieder zusammen baue,
    sind die 12 V wieder weg.
    Bin mir jetzt nicht mehr sicher, ob es an den Widerständen liegt, am Schalter oder am Gebläsemotor (die Sicherung ist OK).
    Läuft der Motor auch über ein Relais ?
    Ich habe ein Reparaturbuch und eine CD über Ford Escort.
    Aber so richtig schlau werde ich noch nicht daraus. :(
    Vielen Dank schon mal für die Tipps.
    Gruß Lars.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 05.11.2006
    Zuletzt bearbeitet: 05.11.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wo du gemessen hast, kann ich leider nicht nachvollziehen.

    Ein Relaise ist nicht verbaut.

    Hier ein Schaltplan eines Escorts Bj. 95 ohne Klima, sind aber alle mehr oder weniger gleich. Vielleicht hilfts dir.

    [​IMG]

    Ich gehe aber durchaus von einen defekten Sicherungskasten aus. Da die Leitungen nach dem Schalter nochmal durch den Sicherungskasten gehen. Der Gebläsevorwiderstand sitzt direkt am Gebläsemotor.
     
    MoSo gefällt das.
  4. Lars

    Lars Neuling

    Dabei seit:
    05.11.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Danke Tom.

    Kennt jemand einen guten Händler, wo ich günstig Ersatzteile bekommen kann ?

    Lars.
     
  5. #4 petomka, 05.11.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
  6. Lars

    Lars Neuling

    Dabei seit:
    05.11.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,
    es war wirklich der Sicherungskasten.
    Die Leiterbahn von der Sicherung zum (VT/BK) Kabel
    war unterbrochen. Jetzt ist alles wieder OK.
    Danke noch mal.
    Lars
     
Thema:

Gebläse vom Escort

Die Seite wird geladen...

Gebläse vom Escort - Ähnliche Themen

  1. Ford Escort MK2 RS2000 Mint / Matching numbers!

    Ford Escort MK2 RS2000 Mint / Matching numbers!: Ford Escort RS2000 Mint/ Nummerns stimmen ! Diese Escort von 1977 hat sehr niedrige original km!! Leider gibt es keine echte dokumentierte...
  2. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Klimaautomatik gebläse Steuerung

    Klimaautomatik gebläse Steuerung: Hallo zusammen, Habe einn Focus mk3 (2013) 150ps ecoboost mit Klimaautomatik. Jetzt wo es wieder wärmer wird hat die Klima wie viel zu tun. Als...
  5. Getriebe für Ford Escort Bj. 98 (MK7?)

    Getriebe für Ford Escort Bj. 98 (MK7?): Biete ein Getriebe für Ford Escort, Bj. 98 (MK7?) mit ca. 160.000 km Laufleistung. Das gleiche Getriebe wurde auch im gleichaltrigen Fiesta...