Galaxy 1 (Bj. 95-00) WGR Gebläse vorne ohne funktion

Diskutiere Gebläse vorne ohne funktion im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo.Die Gebläse war langsamer und langsamer(mann könnte hören,daß es sich noch bischen drechte)und danach ging nichts mehr(nur vorne).Kann mir...

  1. Adam

    Adam Neuling

    Dabei seit:
    11.08.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy.Bj.98-2.3L-145PS
    Hallo.Die Gebläse war langsamer und langsamer(mann könnte hören,daß es sich noch bischen drechte)und danach ging nichts mehr(nur vorne).Kann mir da jemand helfen?Ist das der Gebläsemotor?Wenn ja,wie kann ich den selber austauschen?Gibt es eine beschreibung nit Bildern?Danke im voraus.MfG
     
  2. #2 john-live-wi, 09.12.2012
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    So wie du das beschreibst ist der Widerstand durchgebrand, vom Motor.
    Entweder bei Ebay oder schrottplatz mal schaun.
    Der Motor sitzt hinterm Handschufach. Also Handschufach ausbauen und du kommst dann an den Motor und auch an den widerstand der am/im Lüftungskanal sitzt . Der Lüfter ist mit einer schraube gesichert und wird durch eine leichte Drehung entriegelt und du kannst ihn dann rausziehn. er sollte einfach sich drehn lassen, dann ist er in ordnung , ein wenig Silikonspray schadet nie.
    Wenn du den Widerstand getauscht hast sollte dein Lüfter wider normal laufen und auch alle stellungen wider einwandfrei arbeiten.
    ;)
     
Thema:

Gebläse vorne ohne funktion

Die Seite wird geladen...

Gebläse vorne ohne funktion - Ähnliche Themen

  1. Ford Focus MK2 CC Fensterheber vorne links defekt

    Ford Focus MK2 CC Fensterheber vorne links defekt: Hallo, mein Fensterheber funktioniert vorne auf der Fahrerseite nicht. Ich bin schon diverse Threads hier im Forum und in anderen Boards...
  2. C-MAX (Bj. 07-10) DM2 Gebläse, Wischpumpe & Aussentemepraturanzeige ausgefallen

    Gebläse, Wischpumpe & Aussentemepraturanzeige ausgefallen: Hallo, bei meinem C-Max sind gleichzeitig das Gebläse, Wischpumpe & Aussentemepraturanzeige ausgefallen. Ich habe nur eine Sicherung für das...
  3. Sync 3 mehr oder weniger ohne Funktion.

    Sync 3 mehr oder weniger ohne Funktion.: Moin zusammen. Gestern morgen stieg ich in mein Auto und wollte ganz normal auf die Arbeit fahren.... Dann bemerkte ich, dass nichts mehr über...
  4. Stoßstange vorne demontieren

    Stoßstange vorne demontieren: Moin, Kann mir bitte jemand kurz erklären wo die Befestigungspunkte sind, bzw. wie man die Stoßstange vorne demontiert ? Ich muss dringend einen...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Gebläse wiederstand

    Gebläse wiederstand: Hallo, ich habe heute festgestellt das meine gebläse nur auf der 4 funktioniert. Daher vermute, ich das der Wiederstand kaputt ist. Kann mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden