Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse Widerstand häufig defekt

Diskutiere Gebläse Widerstand häufig defekt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin, moin, habe einen Ford Focus Turnier Bj. 2001. Vor einem halben Jahr funktioniert bei mir die Lüftung nur auf Stufe 4. Mit Hilfe dieses...

  1. #1 scorpioway, 25.07.2009
    scorpioway

    scorpioway Neuling

    Dabei seit:
    26.05.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2001, Benziner 55KW
    Moin, moin,
    habe einen Ford Focus Turnier Bj. 2001. Vor einem halben Jahr funktioniert bei mir die Lüftung nur auf Stufe 4. Mit Hilfe dieses Forums habe ich herausgefunden, dass bei mir der Gebläse-Widerstand gewechselt werden musste. Habe mir dann bei *** einen neuen besorgt und ausgetauscht - hat dann alles wieder gefunzt. Nach ca. 3. Monaten das gleiche Problem mit der selben Lösung - hat dann wieder gefunzt. Nun vor einer Woche wieder. Woran kann das liegen??? Werde mir heute noch mal einen neuen Widerstand besorgen und hoffe auf viele Antworten, wo der Grund für die häufigen Defekte liegt.
    DANKE
    Scorpioway:top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FoFo2.0, 25.07.2009
    FoFo2.0

    FoFo2.0 Neuling

    Dabei seit:
    22.07.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 2.0 107kw (bald)
    Hatten das gleiche Problem mit unserem Citroen Saxo. Hier war auch der Widerstand hopps, sodass wir nur noch eine Lüftungsstufe hatten. Der Freundliche damals meinte, dass ein Wechsel des Widerstands allein zwar kurzzeitig Abhilfe schafft, früher oder später aber die komplette Steuereinheit des Gebläses neu müsste. Sein Tipp, die Lebensdauer des Widerstands zu erhöhen: "Nicht so oft die Ventilationsstufe wechseln!"

    Dann kann ich auch gleich den Widerstand kaputt drin lassen. :top1:
     
  4. #3 bernd-siebert, 25.07.2009
    bernd-siebert

    bernd-siebert Neuling

    Dabei seit:
    25.07.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier
    Hallo,
    ich habe nun auch das Problem bei einem 2004er Focus, das Gebläse läuft auch nur auf Stufe 4, Schalter, Spannungsversorgung ist alles in Ordnung, ich suche nun den Widerstand für das Gebläse, wäre schön, wenn ich es auf diesem Wege erfahren könnte, DANKE!
    Gruß Bernd Siebert
     
  5. #4 blackisch, 25.07.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.787
    Zustimmungen:
    24
    bei ebay oder bei ford bestellen, weiss nich wo das Problem jetzt is
     
  6. wud

    wud Neuling

    Dabei seit:
    27.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2001
    Gebläse läuft nur auf Stufe 4

    Ich hatte 2008 das gleiche Problem mit meinem Focus Jg. 2002.

    nach 2-3 Monaten war das Wiederstandsmodul des Lüfters wieder defekt.
    Die Übertemperatursicherung im Modul war stets defekt, und ich hatte diese selber ersetzt. (Diese verhindert, dass bei Übertemperatur der Vorwiederstände ein Brand im Fahrzeug entstehen kann. Also niemals überbrücken und stets den Original- Temperaturwert einsetzen. .)
    Nach dem vierten Ausfall der Lüftungsregelung habe ich folgende Ursache gefunden:

    Wasser ist durch den Pollenfilter in den Lüftermotor gelaufen. Die Lager waren verostetet und durch den Reibungswiederstand stieg der Strom stark an. Dadurch wurde die Temperatur im Vorwiderstandsmodul zu hoch und die Temperatursicherung setzte aus. Ein gelegentlicher Wasserfleck am Fussboden unter dem Handschuhfach weist auf den Wassereinbruch durch den Pollenfilter hin.
    Ich habe den Lüftermotor ausgebaut, die Lager mit Druckluft und WD-40 gereinigt und danach gefettet. Die mangelhafte Abdeckung über dem Pollenfilter habe ich in der Werkstatt ersetzen lassen. Seit ca. 10 Mt. geniesse ich wieder eine einwandfreie Lüftung und Klimaanlage. Die Klimaanlage hat bei defektem Wiederstandsmodul nicht mehr funktioniert.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. wud

    wud Neuling

    Dabei seit:
    27.07.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2001
    Die Vorwiderstände des Lüfters findet man links hinter dem Handschufach. Es ist ein blaues Kunststoffteil, das im Lüftungskanal in der Motorwand befestigt ist. Ein megalanger Kreuzschraubendreher ist sehr hilfreich, um das Teil auszubauen. (Handschufach ganz herausklappen)
     
  9. R_MM

    R_MM neofordianer

    Dabei seit:
    14.08.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 1999 1,8 TDCi
    Konsequent?

    Wäre es richtig, das Problem so zusammenzufassen: Durch Wassereintritt (vielleicht auch mal aus einem anderen Grund) wird der Lüfter schwergängig und zieht zu viel Strom. Dies löst den Überlastschutz aus, zerstört aber auch den Vorwiderstand und manchmal den Schalter... Für mich bleiben da zwei Fragen offen: 1. Warum überhaupt ein Überlastschutz, wenn der eh nichts nützt (bei mir waren die Anschlüsse am Vorwiderstand und am Schalter verschmort) und 2. Müsste ich nicht beim Auftreten dieses Problems automatisch auch den Lüfter und den Windlauf bearbeiten (denn sonst werde ich es nie mehr los)?

    Liebe Grüße von einem Neuen!

    reiner

    PS: Ist es möglich, dass auf Stufe 4 (höchste Stromaufnahme) sowohl die Widerstände als auch die Übertemperatursicherung überbrückt werden..?
     
Thema:

Gebläse Widerstand häufig defekt

Die Seite wird geladen...

Gebläse Widerstand häufig defekt - Ähnliche Themen

  1. Heizungsregler,Gebläse

    Heizungsregler,Gebläse: Weis jemand wie man die Regler von Heizung,Gebläse ab bekommmt. .Manuelle Klimaanlage) Wenn man dran zieht gehen sie nicht ab.Will sie gegen...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Heizung Gebläse: nur Stufe 3

    Heizung Gebläse: nur Stufe 3: Hallo liebe Community, schon wieder habe ich Probleme mit meiner Heizung... Das Gebläse funktionierte erst gar nicht. Nachdem ich am Regler...