C-MAX (Bj. 07-10) DM2 Gebläse, Wischpumpe & Aussentemepraturanzeige ausgefallen

Diskutiere Gebläse, Wischpumpe & Aussentemepraturanzeige ausgefallen im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo, bei meinem C-Max sind gleichzeitig das Gebläse, Wischpumpe & Aussentemepraturanzeige ausgefallen. Ich habe nur eine Sicherung für das...

  1. #1 Revilo22, 13.10.2019
    Revilo22

    Revilo22 Neuling

    Dabei seit:
    13.10.2019
    Beiträge:
    4
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2008, 1,6 - 101 PS
    Hallo,
    bei meinem C-Max sind gleichzeitig das Gebläse, Wischpumpe & Aussentemepraturanzeige ausgefallen.
    Ich habe nur eine Sicherung für das Gebläse gefunden, die augenscheinlich auch in Ordnung ist.
    Gibt es noch andere Sicherungen die die Bauteile absichern oder ist eine andere Ursache für den Ausfall möglich?
     
  2. #2 Caprisonne, 13.10.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    1.842
    Zustimmungen:
    271
    Fahrzeug:
    Capri 1700 GT
    Schau mal ob alle Stecker an der sicherungsbox unterm Handschuhfach alle richtig fest drin stecken .
     
  3. #3 Revilo22, 17.10.2019
    Revilo22

    Revilo22 Neuling

    Dabei seit:
    13.10.2019
    Beiträge:
    4
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2008, 1,6 - 101 PS
    Hallo,
    danke für den Tip. Habe die Verbindungen gecheckt, kein Stecker sitzt locker. Daran liegt es wohl nicht....
     
  4. #4 Carpe Noctem, 17.10.2019
    Carpe Noctem

    Carpe Noctem Forum As

    Dabei seit:
    19.07.2015
    Beiträge:
    799
    Zustimmungen:
    210
    Fahrzeug:
    C-Max Titanium,
    1,5l EcoBiest 150 PS
    Angeschaut oder durchgemessen/getauscht?
    Nur weil die Sicherung ok aussieht, heißt das nicht das sie es auch ist. Einfach mal zwei Sicherungen mit gleichem Wert untereinander tauschen und schauen was passiert.
     
  5. #5 Revilo22, 18.10.2019
    Revilo22

    Revilo22 Neuling

    Dabei seit:
    13.10.2019
    Beiträge:
    4
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2008, 1,6 - 101 PS
    Hallo. Bin nochmals alle Sicherungen durchgegangne. Daran lag es auch nicht.
    Beim Zuklappen des Hauptsicherungskastens habe ich dann gesehen, dass es auf dem Deckel, also erst bei geschlossenem Kasten zugänglich, zwei Steckverbindungen gab. (Foto anbei) Die hatte ich übersehen. Eine davon hatte sich, wohl weil jemand mit dem Fuß daran gestoßen war, tatsächlich gelöst. Nach Befestigung des Steckers läuft wieder alles. Der Heckscheibenwischer war übrigens auch betroffen.
    Danke für eure Hilfe. Ohne die Tips hätte ich wohl aufgegeben!
     

    Anhänge:

    • C-max.jpg
      C-max.jpg
      Dateigröße:
      406,2 KB
      Aufrufe:
      13
    Meikel_K gefällt das.
  6. #6 Caprisonne, 18.10.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    1.842
    Zustimmungen:
    271
    Fahrzeug:
    Capri 1700 GT
    Also doch einer der Stecker lose ;)
     
  7. #7 Revilo22, 19.10.2019
    Revilo22

    Revilo22 Neuling

    Dabei seit:
    13.10.2019
    Beiträge:
    4
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2008, 1,6 - 101 PS
    Ja ... eindeutig!
     
Thema:

Gebläse, Wischpumpe & Aussentemepraturanzeige ausgefallen

Die Seite wird geladen...

Gebläse, Wischpumpe & Aussentemepraturanzeige ausgefallen - Ähnliche Themen

  1. Rücklichter ausgefallen

    Rücklichter ausgefallen: Rücklichter ausgefallen beim einstecken vom Anhänger Kabel!beim anschließenden vom ist aufgefallen das die blinker nicht mehr funktionieren,...
  2. Gebläse Drehregler

    Gebläse Drehregler: Hallo zusammen Beim Gebläse Drehregler ist ein kleines stückchen abgebrochen. Kann man den Regler separat wechseln ohne die ganze Heizkonsole?...
  3. C-Max 2011 Lenkung ausgefallen

    C-Max 2011 Lenkung ausgefallen: Hallo, mein C-Max 2 Liter 140 PS 105000 KM hat seit gestern keine Lenkunterstützung mehr. Die Diagnose über das Display zeigte folgende...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Gebläse wiederstand

    Gebläse wiederstand: Hallo, ich habe heute festgestellt das meine gebläse nur auf der 4 funktioniert. Daher vermute, ich das der Wiederstand kaputt ist. Kann mir...
  5. Active-City-Stop ausgefallen

    Active-City-Stop ausgefallen: Hallo in die die Runde, wie es aussieht ist bei meinem C-Max 2.0, 150 PS, 2017, Titanium der Active-City-Stop ausgefallen. Im BC ist die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden