Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Gebläse

Diskutiere Gebläse im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo gemeinde Ich brauche eure hilfe. Zeit 2 Tage geht meine heizgebläse geschwindigkeit stellung drei nicht eins und zwei sind o.k aber der...

  1. Timo52

    Timo52 Neuling

    Dabei seit:
    15.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1997 1,8 16V
    Hallo gemeinde

    Ich brauche eure hilfe. Zeit 2 Tage geht meine heizgebläse geschwindigkeit stellung drei nicht eins und zwei sind o.k aber der dreier gehts nicht worann kann des liegen danke für eure hilfe vorraus Die Care ist Escost MK7 Bj 1997 1,8 L 16 V
     
  2. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    ungewöhnlich, dass die stufe 3 nicht geht, denn dort fließt der volle strom auf den gebläsemotor.

    beginne die suche rückwärts:

    checke die steckerkontakte des gebläsemotors. evtl korrodiert. oder der schalter ist hinüber.

    hast du eine klimaanlage?
     
  3. Timo52

    Timo52 Neuling

    Dabei seit:
    15.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1997 1,8 16V
    Ja ich habe eine Klimaanlage wenn ich die stufe 3 einschalte geht der lüfter aus
     
  4. DJ P

    DJ P Neuling

    Dabei seit:
    26.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj. 97
    Hi Timo

    Ich hatte auch schon das gleiche problem, hab es dann beim Fordhändler richten
    lassen die haben die Zentralelektronik box gewechselt, da sie kaputt war, dann
    hat mich der spass 240 euro gekostet.
     
  5. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Bei mir hatt sich so das Ableben des Vorwiderstandes angekündigt. Erst nur die 1. und 2. Stufe gelaufen und dann gingen 1. und 2. nicht mehr, dafür nur noch die 3. Stufe.
     
  6. #6 Didiford, 30.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.533
    Zustimmungen:
    29
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    ich denke das wird auch hir das Problem sein
    da hilft nur die ZEB ausbauen die entsprechende Leitung suchen und kalte Lötstelle finden und nach löten
    oder ein neues Kabel vom Schalter direkt zum Lüfter , ist das einfachste
    oder neue ZEB
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    bevor wir hier wild mit den teuersten varianten ankommen sollte er erstmal die kontakte checken. schließlich ist nur die 3 stufe tot, bei der der strom ohne widerstand reingeht.

    erstmal kontakte/durchgang prüfen.
     
  8. DJ P

    DJ P Neuling

    Dabei seit:
    26.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj. 97
    Bei mir ging ja auch nur die 3te stufe nicht, und die 1ste und 2te stufe sind problemlosgelaufen.
     
  9. Cedy23

    Cedy23 Frauenversteher

    Dabei seit:
    04.09.2011
    Beiträge:
    527
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort,1995,1,4l 75PS
    hi denke mal das iss das Viereckige teil der am gebläse selber dran iss und da sind 3 widerstände dran, für jede gebläsestufe einer und da iss bestimmt bei dir ein widerstand durchgebrannt
    was anderes könnte ich mir nicht vorstellen
     
  10. #10 Didiford, 30.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.533
    Zustimmungen:
    29
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    da sind zwei Wiederstände
    Stufe 1 geht der Strom durch beid
    Stufe 2 durch einen
    Stufe 3 durch keinen
    deshalb auch die vermutung das es in der ZEB eine kalte Lötstelle gibt
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    immernoch: erst eine durchgangsprüfung mit dem multimeter machen bevor man ZEB und co zerpflückt. es reicht ja schon ein korridierter kontakt am lüfter.
     
Thema:

Gebläse

Die Seite wird geladen...

Gebläse - Ähnliche Themen

  1. Gebläse / Vorwiderstand

    Gebläse / Vorwiderstand: Hallo Leute , vielleicht könnt Ihr mir weiterhelfen . Ich suche den Vorwiderstand für das Heizungsgebläse beim Ford Transit Bj.2004 Weiss...
  2. Gebläse spinnt

    Gebläse spinnt: Hallo, das Gebläse von dem Fiesta 09er Baujahr meiner Mutter spinnt total. Es kommt fast keine Luft heraus aber man hört, dass das Gebläse an...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...
  4. Transit BJ. 06 Ausfall Abblendlicht + Gebläse

    Transit BJ. 06 Ausfall Abblendlicht + Gebläse: Hilfe, ich bin im Urlaub in Frankreich unterwegs und plötzlich haben sich sowohl das Abblendlicht als auch das Gebläse verabschiedet. Alles andere...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gebläse nur Windschutzscheibe / Beleuchtung Mittelkonsole

    Gebläse nur Windschutzscheibe / Beleuchtung Mittelkonsole: Hallo zusammen, ich bin seit kurzem Besitzer eines Focus Mk1 Turnier, 2.0 l/ 95kW. Aktuell habe ich noch ein paar Kleinigkeiten die noch nicht...