Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Gebläse

Diskutiere Gebläse im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo gemeinde Ich brauche eure hilfe. Zeit 2 Tage geht meine heizgebläse geschwindigkeit stellung drei nicht eins und zwei sind o.k aber der...

  1. Timo52

    Timo52 Neuling

    Dabei seit:
    15.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1997 1,8 16V
    Hallo gemeinde

    Ich brauche eure hilfe. Zeit 2 Tage geht meine heizgebläse geschwindigkeit stellung drei nicht eins und zwei sind o.k aber der dreier gehts nicht worann kann des liegen danke für eure hilfe vorraus Die Care ist Escost MK7 Bj 1997 1,8 L 16 V
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    ungewöhnlich, dass die stufe 3 nicht geht, denn dort fließt der volle strom auf den gebläsemotor.

    beginne die suche rückwärts:

    checke die steckerkontakte des gebläsemotors. evtl korrodiert. oder der schalter ist hinüber.

    hast du eine klimaanlage?
     
  4. Timo52

    Timo52 Neuling

    Dabei seit:
    15.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1997 1,8 16V
    Ja ich habe eine Klimaanlage wenn ich die stufe 3 einschalte geht der lüfter aus
     
  5. DJ P

    DJ P Neuling

    Dabei seit:
    26.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj. 97
    Hi Timo

    Ich hatte auch schon das gleiche problem, hab es dann beim Fordhändler richten
    lassen die haben die Zentralelektronik box gewechselt, da sie kaputt war, dann
    hat mich der spass 240 euro gekostet.
     
  6. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Bei mir hatt sich so das Ableben des Vorwiderstandes angekündigt. Erst nur die 1. und 2. Stufe gelaufen und dann gingen 1. und 2. nicht mehr, dafür nur noch die 3. Stufe.
     
  7. #6 Didiford, 30.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ich denke das wird auch hir das Problem sein
    da hilft nur die ZEB ausbauen die entsprechende Leitung suchen und kalte Lötstelle finden und nach löten
    oder ein neues Kabel vom Schalter direkt zum Lüfter , ist das einfachste
    oder neue ZEB
     
  8. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    bevor wir hier wild mit den teuersten varianten ankommen sollte er erstmal die kontakte checken. schließlich ist nur die 3 stufe tot, bei der der strom ohne widerstand reingeht.

    erstmal kontakte/durchgang prüfen.
     
  9. DJ P

    DJ P Neuling

    Dabei seit:
    26.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj. 97
    Bei mir ging ja auch nur die 3te stufe nicht, und die 1ste und 2te stufe sind problemlosgelaufen.
     
  10. Cedy23

    Cedy23 Frauenversteher

    Dabei seit:
    04.09.2011
    Beiträge:
    527
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort,1995,1,4l 75PS
    hi denke mal das iss das Viereckige teil der am gebläse selber dran iss und da sind 3 widerstände dran, für jede gebläsestufe einer und da iss bestimmt bei dir ein widerstand durchgebrannt
    was anderes könnte ich mir nicht vorstellen
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Didiford, 30.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    da sind zwei Wiederstände
    Stufe 1 geht der Strom durch beid
    Stufe 2 durch einen
    Stufe 3 durch keinen
    deshalb auch die vermutung das es in der ZEB eine kalte Lötstelle gibt
     
  13. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    immernoch: erst eine durchgangsprüfung mit dem multimeter machen bevor man ZEB und co zerpflückt. es reicht ja schon ein korridierter kontakt am lüfter.
     
Thema:

Gebläse

Die Seite wird geladen...

Gebläse - Ähnliche Themen

  1. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  2. Klimaautomatik gebläse Steuerung

    Klimaautomatik gebläse Steuerung: Hallo zusammen, Habe einn Focus mk3 (2013) 150ps ecoboost mit Klimaautomatik. Jetzt wo es wieder wärmer wird hat die Klima wie viel zu tun. Als...
  3. Biete Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett

    Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett: Ich biete hier ein voll funktionstüchtiges elektrisches Schiebedach komplett mit Schalteinheit, Motor, und anschlußkabel und Dachhimmel...
  4. Heizungsregler,Gebläse

    Heizungsregler,Gebläse: Weis jemand wie man die Regler von Heizung,Gebläse ab bekommmt. .Manuelle Klimaanlage) Wenn man dran zieht gehen sie nicht ab.Will sie gegen...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Heizung Gebläse: nur Stufe 3

    Heizung Gebläse: nur Stufe 3: Hallo liebe Community, schon wieder habe ich Probleme mit meiner Heizung... Das Gebläse funktionierte erst gar nicht. Nachdem ich am Regler...