Puma (Bj. 97–00) ECT Gebläse

Diskutiere Gebläse im Ford Puma 1997-2001 Forum im Bereich Ford Puma Forum; Hallo :top1: An meinem Puma funktioniert das Gebläse nicht mehr :gruebel: Bis vor 2 Tagen ging es wenigstens noch auf stufe 4. Was könnte es...

  1. #1 mehlwurm73, 07.05.2012
    mehlwurm73

    mehlwurm73 Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2
    Hallo :top1:


    An meinem Puma funktioniert das Gebläse nicht mehr :gruebel:

    Bis vor 2 Tagen ging es wenigstens noch auf stufe 4.


    Was könnte es sein ????:weinen2:


    Gruß Marco .
     
  2. #2 FocusZetec, 07.05.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    21.053
    Zustimmungen:
    948
    Fahrzeug:
    FoFo 2008 2,5T
    Nach der Sicherung schon geschaut?

    Der Ausfall von1-3 liegt am Gebläse-Widerstand, den mußt du auf jeden Fall tauschen. Das die Stufe 4 nicht geht (Direkte Stufe) kann an der Sicherung liegen oder auch am Gebläsemotor selber liegen (Kurzschluss, Lager fest) und dadurch der Widerstand kaputt ging bzw.durchgebrannt ist.

    Hast du irgendwas gemerkt, das zB. der Gebläsemotor Geräusche machte oder langsamer lief?
     
  3. #3 mehlwurm73, 07.05.2012
    mehlwurm73

    mehlwurm73 Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2
    Hallo

    Danke erstmal .

    Aber gemerkt habe ich nix .


    Gruß Marco.
     
  4. #4 mehlwurm73, 07.05.2012
    mehlwurm73

    mehlwurm73 Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2
    Hallo

    Also die Sicherung ist es nicht !


    Gruß Marco .
     
Thema:

Gebläse

Die Seite wird geladen...

Gebläse - Ähnliche Themen

  1. Gebläse funktioniert nach 2 Tagen auf eine Schräge nicht

    Gebläse funktioniert nach 2 Tagen auf eine Schräge nicht: Hallo in die Runde. hatte es jetzt zweimal das mein Gebläse für 1-2 Tage nicht funktionierte, nachdem ich 2 Tage auf einer Schrägen geparkt habe....
  2. Lüftung / Gebläse

    Lüftung / Gebläse: Hallo zusammmen, bei meinem Cabrio Mustang 2010 reagiert die Lüftung nicht mehr.... Steckverbindungen und Sicherungen (Beifahrer u. Motorŕaum)...
  3. Gebläse Stufe 1 geht nicht, aber Klima ok, Stufe 2-4 ok aber keine Klima

    Gebläse Stufe 1 geht nicht, aber Klima ok, Stufe 2-4 ok aber keine Klima: Hallo zusammen, ich habe mir kürzlich einen Focus Bj2001 zugelegt. Habe hier schon viel gesucht und immer nur "Stufe 3 oder 4 geht nicht...
  4. Gebläse startet wenn Handy über Zigartt... geladen wird

    Gebläse startet wenn Handy über Zigartt... geladen wird: Hallo Zusammen, ich bin neu hier - meine Name ist Markus, ich wohne am Bodensee und fahre nen Mondeo. ..... und habe das Problem: Sobald ich...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Rücklicht, Blinker und Gebläse funktioniert nicht mehr

    Rücklicht, Blinker und Gebläse funktioniert nicht mehr: Seit heute Morgen funktioniert das oben beschriebene nicht mehr. Sicherungen habe ich nachgeschaut auch die im Motorraum. Scheinen alle in Ordnung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden