Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Gebläse

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von gericom, 31.10.2008.

  1. #1 gericom, 31.10.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    Hey Leute,

    _Ich habe vor paar Wochen ein Problem und zwar geht mal das Gebläse und mal nicht. ich dachte das wehre der sicherungsKasten. aber viele sagten das ich mal nach messen soll ob an das Gebläse Strom kommt also heute habe ich es nach gemäßen da ist ja 3Xplus und 1Xminus also alle drei Plus gehen (je nach stufe)

    dann habe ich mir so grob denn Motor angeschaut vom Gebläse und fest gestellt da ein Stück abgebrochen war so aus weiß nicht ob das wirklich abgebrochen ist Mann kann es wenn ich von vorne schaue ist das links und es sieht so aus wie ein Magnet der an einer feder- fest ist . aber kp was das ist. das komische ja der geht ab und zu und ab und zu nicht aber mehr geht der nicht als er geht. was soll ich machen??


    einer einen Tipp oder so ??
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Kurz bevor du gemmesen hast ging da dein lüfter?

    Weil die messung bringt ja nur in dem Moment was wenn der Lüfter nicht geht.
     
  4. #3 gericom, 31.10.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    nein da ging der nicht aber strom war da
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Wenn das so ist könnte es natürlich der Gebläse motor sein.
     
  6. #5 gericom, 31.10.2008
    gericom

    gericom Gericom!"

    Dabei seit:
    29.02.2008
    Beiträge:
    51
    Zustimmungen:
    0
    ja das ist das problem ich weis nicht ob wenn ich mir jetzt einen neuen holle ob der dann gehen wird denn der geht ja abund zu das verstehe ich nicht
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Es kann viele gründe haben warum er nicht geht.
    Es kann sein das irgend ein lager der welle fest ist bzw. schwergängig ist.

    Oder das der motor eine weg hat und manchmal wieder geht.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gebläse

Die Seite wird geladen...

Gebläse - Ähnliche Themen

  1. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...
  2. B-MAX (Bj. 12-**) JK8 Gebläse läuft nur auf Stufe 4

    Gebläse läuft nur auf Stufe 4: Guten Morgen, bei meinem B-Max 1.6 TDCI läuft das Gebläse nur noch auf Stufe 4. Ich habe auch schon gelesen, das es sich wohl um den...
  3. Innenraum Gebläse-Lüfter ohne funktion

    Innenraum Gebläse-Lüfter ohne funktion: Hallo, Mein Gebläse bei meinem 2.5T MK5 funktioniert nicht mehr! Heizung funktioniert... Jetzt hab ich das Handschuhfach beim Beifahrer ausgebaut...
  4. Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch

    Gebläse funktioniert auf keiner Stufe und Sicherung brennt sofort durch: Hi zusammen, ich habe seit heute einen Mondeo MK1 und habe das Problem das das Gebläse auf keiner Stufe funktioniert. Die Sicherung 37 brennt...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Gebläse lässt sich nicht mehr Verstellen

    Gebläse lässt sich nicht mehr Verstellen: Hallo Leute, bei meinem Mondeo 1.8 16V Lässt sich die Lüftung nur noch auf Fussraum und Scheibe Verstellen. Kann mir einer Sagen wo ich die...