Escort 6 (Bj. 92-95) GAL/ALL/CLX Gebläsemotor defekt?

Diskutiere Gebläsemotor defekt? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; danke fürs anpassen..... ja gibt es =) vielleicht kann mir ja jmd erklären was da kaputt ist also ich habe thermostat und thermostat fühler...

  1. oida

    oida Neuling

    Dabei seit:
    02.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford escort cabrio 1.6 16V XR3i
    danke fürs anpassen.....



    ja gibt es =)

    vielleicht kann mir ja jmd erklären was da kaputt ist

    also ich habe thermostat und thermostat fühler ausgewechselt
    bleibt nur noch der gebläsemotor leitungen sind durchgemessen und überall ist saft.
    nun heute hab ich mir nen anderen aufn schrott geholt geht auch nicht.
    entweder is der auch hinüber oder es ist was anderes.
    kann wer weiter helfen?

    mfg felix
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 04.02.2011
    Mr. Binford

    Mr. Binford Guest

    Hab mal ein eigenes Thema draus gemacht, da dein ursprünglicher Thread ein Verkaufsthread ist und kein Supportthread. Bitte in Zukunft darauf achten im richtigen Bereich zu posten.

    Was genau funktioniert denn nicht? Eine genaue Fehlerbeschreibung fehlt bisher.
     
  4. #3 Didiford, 04.02.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.399
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hast du auch mal geprüft ob er Masse hat
     
  5. oida

    oida Neuling

    Dabei seit:
    02.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford escort cabrio 1.6 16V XR3i
    masse hat er

    ich habe ihn mal direkt an die batterie geklemmt und dann ging er
    nochmals alle kabel durchgemessen hab auch strom drauf
    war auch schon bei nen kumpel in der werkstatt
    wir vermuten mal das in der lüftung im innenraum etwas nicht stimmt.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gebläsemotor defekt?

Die Seite wird geladen...

Gebläsemotor defekt? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  4. Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI

    Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI: Hallo Liebe Gemeinde, hab folgendes Problem: Hab einen Focus 1.8 TDCI mit 200tkm meiner Schwester zur Reparatur bekommen Seit einiger Zeit...
  5. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...