Escort 6 (Bj. 92-95) GAL/ALL/CLX Gebläsemotor defekt?

Diskutiere Gebläsemotor defekt? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; danke fürs anpassen..... ja gibt es =) vielleicht kann mir ja jmd erklären was da kaputt ist also ich habe thermostat und thermostat fühler...

  1. oida

    oida Neuling

    Dabei seit:
    02.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford escort cabrio 1.6 16V XR3i
    danke fürs anpassen.....



    ja gibt es =)

    vielleicht kann mir ja jmd erklären was da kaputt ist

    also ich habe thermostat und thermostat fühler ausgewechselt
    bleibt nur noch der gebläsemotor leitungen sind durchgemessen und überall ist saft.
    nun heute hab ich mir nen anderen aufn schrott geholt geht auch nicht.
    entweder is der auch hinüber oder es ist was anderes.
    kann wer weiter helfen?

    mfg felix
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 04.02.2011
    Mr. Binford

    Mr. Binford Guest

    Hab mal ein eigenes Thema draus gemacht, da dein ursprünglicher Thread ein Verkaufsthread ist und kein Supportthread. Bitte in Zukunft darauf achten im richtigen Bereich zu posten.

    Was genau funktioniert denn nicht? Eine genaue Fehlerbeschreibung fehlt bisher.
     
  4. #3 Didiford, 04.02.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.449
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hast du auch mal geprüft ob er Masse hat
     
  5. oida

    oida Neuling

    Dabei seit:
    02.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford escort cabrio 1.6 16V XR3i
    masse hat er

    ich habe ihn mal direkt an die batterie geklemmt und dann ging er
    nochmals alle kabel durchgemessen hab auch strom drauf
    war auch schon bei nen kumpel in der werkstatt
    wir vermuten mal das in der lüftung im innenraum etwas nicht stimmt.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gebläsemotor defekt?

Die Seite wird geladen...

Gebläsemotor defekt? - Ähnliche Themen

  1. Galaxy 3 Facelift (Bj. 10-**) WA6 Tasten der Lenkradfernbedienung defekt

    Tasten der Lenkradfernbedienung defekt: Hallo, habe folgendes Problem bei meinem Galaxy. Drei Tasten der Lenkradfernbedienung (fuer den Bordcomputer, rechtes Keypad) funktionieren nicht...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzinschlauch rot defekt

    Benzinschlauch rot defekt: Hallo, als ich gestern meinen Focus starten wollte, ging er gleich wieder aus. Das wiederholte sich öfters, erst mit viel gas geben ließ er sich...
  3. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  4. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  5. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...