Galaxy 1 (Bj. 95-00) WGR Gebläsemotor vorne und hinten defekt

Diskutiere Gebläsemotor vorne und hinten defekt im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Moin Moin Liebe Forumer, ich hab da ein Problem mit dem Galaxy von meinem Onkel. Ist vom Bj. 98 mit 1998 ccm. Vorne und hinten funktioniert...

  1. #1 gigacrazy, 21.06.2016
    gigacrazy

    gigacrazy Benutzer

    Dabei seit:
    17.11.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WGR 2.0i
    Moin Moin Liebe Forumer,

    ich hab da ein Problem mit dem Galaxy von meinem Onkel. Ist vom Bj. 98 mit 1998 ccm.
    Vorne und hinten funktioniert das Gebläse nicht mehr. Erster Verdacht war natürlich die Sicherung. Wäre ja auch zu einfach gewesen. Die wars natürlich nicht.

    Da ja beide Gebläse auf einmal gleichzeitig ausgefallen sind, kann ich mir nicht vorstellen dass beide hinüber sind.

    Ich meine mal gelesen zu haben, dass die Vorwiderstandsplatine am Gebläsemotor hinter dem Handschuhfach gleichzeitig als Steuergerät fungiert. Gilt das auch für beide Seiten oder könnten wirklich beide Gebläse auf einmal einen Schlag weg haben? Arbeiten die sogar unabhängig von einander? Bin mir da nicht ganz sicher.

    Wäre froh über eine kurzfristige Antwort.

    Liebe Grüße, Marcel
     
  2. #2 FZR-rider, 22.06.2016
    FZR-rider

    FZR-rider Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1,9 TDi Bj.02
    Hallo Marcel,

    könnte der Regler defekt sein (sitzt hinter dem Handschuhfachdeckel im Gehäuse der Lüftung).
    Dann könnte das Gebläserelais kaputt sein.
    Wurde evtl. mal eine Standheizung nachgerüstet?
    Besteht die Möglichkeit Fehlerspeicher auszulesen?

    Gruß
    Artur
     
  3. #3 gigacrazy, 23.06.2016
    gigacrazy

    gigacrazy Benutzer

    Dabei seit:
    17.11.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy WGR 2.0i
    Moin Artur,

    Eine Sitzheizung wurde nachträglich nicht verbaut. Ob ein Diagnosegerät zum Auslesen anschließbar wäre, kann ich dir auch nicht sagen. Normalerweise ist Elektrik nicht so meine Materie. Aber logisch klingt es schon, dass es der Widerstand sein könnte. Meinste villeicht mit dem Regler den Widerstand? Den sehe ich nämlich als erstes, sobald das Handschuhfach raus ist. Der hängt direkt mit einer Scharube an der Seite vom.Gebläse mit Grünem Steckeranschluss.

    Würd ja gerne ein Foto rein stellen. Hab nämlich jetzt erstmal einen Widerstand auf Verdacht bestellt. Denn ein ehemaliger Fordmechaniker meinte auch, dass das Teil quasi als Steuergerät fungiert und Signale an beide Gebläse sendet, dass er Betriebsbereit ist.

    Denn es funktioniert ja garnichts mehr. Nur ein laues Lüftchen während der Fahrt. Kein Klima, keine einzige Stufe, kein garnichts. Nur sporadisch hab ich mir gestern nochmal sagen lassen.
     
  4. #4 FZR-rider, 23.06.2016
    FZR-rider

    FZR-rider Benutzer

    Dabei seit:
    06.11.2007
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy 1,9 TDi Bj.02
    Hallo,

    ja, genau das rote Teil mit grünem Stecker. Aber wenn der hintere Lüfter auch nicht geht (dieser hat eigenen Regler), solltest du vorher doch das Relais erst prüfen. Sitzt unterhalb des Lenkrades in der MFE (sollte Aufdruck mit Nummer 114 haben).
    Was anderes, hast evtl. beheizbare Waschdüsen? Wenn ja, prüfe noch die Sicherung Nr.19 (5A). Wenn diese kaputt ist, die Waschdüsen abklemmen und neue Sicherung rein.

    Gruß
    Artur
     
Thema: Gebläsemotor vorne und hinten defekt
Besucher kamen mit folgenden Suchen
  1. ford galaxy wgr gebläse ausbauen

Die Seite wird geladen...

Gebläsemotor vorne und hinten defekt - Ähnliche Themen

  1. Fusion (Bj. 02-**) JU2 Was ist gemeint mit hinteren Anschlägen

    Was ist gemeint mit hinteren Anschlägen: Hallo Zusammen, ich bin gerade dabei eine Teileliste zusammen zu stellen für die Reparatur von diversen Verschleißteilen. Mein Werkstatt-Dudek...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Rücklicht und hinterer Scheibenwischer funktionieren nicht

    Rücklicht und hinterer Scheibenwischer funktionieren nicht: Hallo zusammen, vor kurzem habe ich festgestellt, dass mein Rückfahrlicht nicht funktioniert. Sicherung und Leuchte sind neu. Des Weiteren geht...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  5. Hintere Längslenkerbuchsen wichtig?

    Hintere Längslenkerbuchsen wichtig?: Hallo! Für viele sicher eine ziemlich dämliche Frage. Aber ich weiß es wirklich nicht: Weshalb müssen diese hinteren Längslenkerbuchsen...