Gebläseproblem bei Klimaautomatik

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Jürgen M, 07.06.2007.

  1. #1 Jürgen M, 07.06.2007
    Jürgen M

    Jürgen M Guest

    Hallo an alle,
    ich bin neu hier ,habe mir im April einen Ford Mondeo Kombi V6 mit Klimaautomatik zugelegt (Bj 97) und gleich ein Problem.Das Gebläse läuft nur noch mit Höchstdrehzahl und lässt sich nicht mehr ausschalten.Bevor jemand auf die Suchfunktion verweist,hab ich schon .War heut damit in der Ford Werkstatt,der Meister schaute nach,wo der Vorwiderstand sitzt,fand aber keinen-also nicht hinter dem Handschuhfach wie bei anderen Mondeos.Nun meinte er,das komplette Modul-also die Betätigung und das kleine Display in der Mitte,wäre kaputt ,kostet als E Teil 519 Euro,ohne Einbau,versteht sich.Meine Frage,ist bei der Klimaautomatik ein Vorwiderstand für das Gebläse verbaut und wo bzw ist tatsächlich die Bedieneinheit(Modul)kaputt. Klima und Heizung gehen tadellos,nur eben das Gebläseläuft volle Drehzahl (nervt)
    Vielen Dank schon mal im Vorraus
    Jürgen M
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Die Klimaautomatik hat noch ein Heizgebläße-Regelmodul am Lüftermotorgehäuse. Es gibt auch eine Prüfanleitung, die soll deine Werkstatt ordentlich durchgehen und der korrekte Fehler sollte zu finden sein.
     
  4. #3 MucCowboy, 09.06.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.070
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Sehr gut.
    Genau diese Prüfanleitung wurde im Fordboard bereits für Dich beschrieben.

    Grüße
    Uli
     
Thema:

Gebläseproblem bei Klimaautomatik

Die Seite wird geladen...

Gebläseproblem bei Klimaautomatik - Ähnliche Themen

  1. Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an

    Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an: Moin, bin neu hier im Forum. Fahre seit 4 Jahren ohne Probleme einen 2009 Ford Kuga 2,0 Diesel 2x4 mit 136 Ps. Hat jetzt ca 220000 km runter....
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Klimaautomatik heizt wie verrückt

    Klimaautomatik heizt wie verrückt: Moin zusammen, bei unserem Focus Titanium MK3 BJ 2011 2,0l Duratorq 163 PS spinnt die Klimaautomatik total... Es ist egal, welche Temperatur...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Klimaautomatik; Kältemittelstand prüfen, unerklärlicher fehler

    Klimaautomatik; Kältemittelstand prüfen, unerklärlicher fehler: Hallo zusammen, gerade 13 Jahre alt und schon meldet sich die Klimaautomatik ab. Anzeige tod und keine Funktion. Am nächsten Tag die Sicherungen...
  4. Biete Ford klimaautomatik für Ford C-Max 2007

    Ford klimaautomatik für Ford C-Max 2007: Hallo Ford klimaautomatik zu verkaufen 300 euro Neu unbenutzt ! , http://www.comesclima.it/index.php?categoria=269&id=379#top...
  5. Tourneo Connect II (Bj. 13-**) Fragen zu Technik-Paket, Klimaautomatik und MyKey

    Fragen zu Technik-Paket, Klimaautomatik und MyKey: Stehe kurz vor der Anschaffung des Grand Tourneo Trend und habe noch einige offene Fragen. Hat jemand Erfahrungen zum Technik Paket : 1. Active...