Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL gebläseprobleme

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von kleinernils9, 20.01.2013.

  1. #1 kleinernils9, 20.01.2013
    kleinernils9

    kleinernils9 Benutzer

    Dabei seit:
    12.03.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    ford escort kombi bj 1996 1,6 16v 90ps
    hallo , es geht sich um das gebläse von meinem ford escort kombi bj 96 1,6 16v 90ps
    das gebläse im fussraum funktioniert nicht . und auch sonst kommt es mir schwach vor wenn ich das gebläse auf stufe 3 stelle . wo kann das problem liegen ??
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 20.01.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.089
    Zustimmungen:
    99
    Fahrzeug:
    FoFo 2008 2,5T
    du mußt dich entscheiden, entweder es funktioniert nicht oder es ist schwach ;-), da kommen dann unterschiedliche Dinge in Frage
     
  4. #3 kleinernils9, 20.01.2013
    kleinernils9

    kleinernils9 Benutzer

    Dabei seit:
    12.03.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    ford escort kombi bj 1996 1,6 16v 90ps
    das gebläse finktioniert , ist aber schwach und funktioniert im fussraum nicht
     
  5. #4 hall_durch, 20.01.2013
    hall_durch

    hall_durch Benutzer

    Dabei seit:
    06.01.2013
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    MondeoTunier
    Focus 2.5 ST
    Escort RS F1 Edition
    hi
    funktionieren den die einzelnen Gebläsestufen 1, 2 und 3 hörst du das dass Gebläse lauter wird (mehr Leistung bringt) ?
     
  6. #5 kleinernils9, 20.01.2013
    kleinernils9

    kleinernils9 Benutzer

    Dabei seit:
    12.03.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    ford escort kombi bj 1996 1,6 16v 90ps
    von 1 auf 2 ja , von 2 auf 3 nein
     
  7. #6 hall_durch, 20.01.2013
    hall_durch

    hall_durch Benutzer

    Dabei seit:
    06.01.2013
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    MondeoTunier
    Focus 2.5 ST
    Escort RS F1 Edition
    dann wird wohl dein Gebläseschalter defekt sein
     
  8. #7 kleinernils9, 20.01.2013
    kleinernils9

    kleinernils9 Benutzer

    Dabei seit:
    12.03.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    ford escort kombi bj 1996 1,6 16v 90ps
    also kann es auch sein das deswegen das gebläse im fussraum nicht funktioniert ?? bekommt man den schalter auch im autoteileldane oder nur bei ford ?
     
  9. #8 hall_durch, 20.01.2013
    hall_durch

    hall_durch Benutzer

    Dabei seit:
    06.01.2013
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    MondeoTunier
    Focus 2.5 ST
    Escort RS F1 Edition
    normalerweise müßte auch bei Sufe 2 was im Fussraum zu merken sein
    versuch doch den Schalter beim Schrotti zu bekommen
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Didiford, 20.01.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    kontrolier mal den Schalter Luftverteilung
    könte ja sein das der Bowdenzug ausgehagt oder gerissen ist und die Klappe auf "oben" steht
    an die Klappe kommst du von der Fahrerseite ran
     
  12. #10 kleinernils9, 20.01.2013
    kleinernils9

    kleinernils9 Benutzer

    Dabei seit:
    12.03.2012
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    ford escort kombi bj 1996 1,6 16v 90ps
    ok , werde ich mal kontrollieren ..
     
Thema:

gebläseprobleme