Maverick (Bj. 00-07) Gefühl als wenn der Wagen absäuft, bei einer Automatik...

Diskutiere Gefühl als wenn der Wagen absäuft, bei einer Automatik... im Ford Maverick Forum Forum im Bereich Ford Offroad / SUV Forum; Hallo Mavi-User, ich habe folgendes Problem und vielleicht kann mir jemand helfen :hilfe: Seit kurzem habe ich das Gefühl, dass mir der Mavi ab...

  1. junior

    junior Benutzer

    Dabei seit:
    30.07.2010
    Beiträge:
    73
    Zustimmungen:
    2
    Fahrzeug:
    2005er Maverick, V6, Automatik
    Hallo Mavi-User,

    ich habe folgendes Problem und vielleicht kann mir jemand helfen :hilfe:

    Seit kurzem habe ich das Gefühl, dass mir der Mavi ab und zu beim Gasgeben absäuft. Also so ein Gefühl wie, wenn man vergisst die Kupplung zu treten beim Schaltwagen. Ich fahre den Mavi in der Automatik V6.

    Zwischenzeitlich konnte ich feststellen, dass dieses Problem meist am Nachmittag, wenn ich von Arbeit wieder nach Hause fahre, auftritt (das ist aber vielleicht auch eher ein Zufall). Einmal ist mit der Wagen auch beim auffahren auf die Autobahn ausgegangen. Zündung kurz zurückgedreht, kurz gewartet und wieder angemacht, der Wagen lief dann wieder.

    Sorry für die nicht gerade perfekte Beschreibung, doch ich kann es nicht anders wiedergeben...:verdutzt:

    Aber ich hoffe dennoch, dass hier emand eine Idee hat, was es sein könnte. Eine Fehlerauslese mit OBD2-Stecker hat keinen Fehler ergeben, was ja grundsätzlich erstmal nicht so schlecht ist, dennoch bei der "Fehlersuche" nicht wirklich weiterhilft :gruebel:

    Für Eure Mühe schon jetzt danke im Voraus.

    LG
    junior
     
Thema:

Gefühl als wenn der Wagen absäuft, bei einer Automatik...

Die Seite wird geladen...

Gefühl als wenn der Wagen absäuft, bei einer Automatik... - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Wagen besichtigt - Einschätzung?!

    Wagen besichtigt - Einschätzung?!: Hallo ihr Lieben, meine Partnerin und Ich suchen derzeit einen Gebrauchten für SIE für den täglichen Weg zur Arbeit und momentan geht die Suche...
  2. Bremsen vorne Galaxy Automatik

    Bremsen vorne Galaxy Automatik: Hallo Leute, mein Dicker war zur 1. Inspektion mit 30.000 km. Der fFH rief mich an und sagte, dass die Bremsbeläge vorne fast runtergeschlissen...
  3. Umschalten von Automatik zu manuell funktioniert nicht

    Umschalten von Automatik zu manuell funktioniert nicht: Hallo Ich fahre gerne im manuellen Modus mit meinen 2.0 mondeo bj04. Nun wollte ich wieder in den manuellen Modus schalten aber es ging nicht. Im...
  4. Automatik Taunus - Gang springt raus

    Automatik Taunus - Gang springt raus: Moinsen, es ist mir jetzt schon ein paarmal passiert, daß mir beim rückwärts Hochfahren unserer Auffahrt (ganz leicht ansteigend) der...