Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Geht aus, Ruckeln im Kaltzustand

Diskutiere Geht aus, Ruckeln im Kaltzustand im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo anscheinend habe ich ein bekanntes Problem. Über die nacht am nächsten morgen täglich auf dem weg zur arbeit wenn ich das Fahrzeug im...

  1. #1 Userm2k, 29.10.2013
    Zuletzt bearbeitet: 29.10.2013
    Userm2k

    Userm2k Neuling

    Dabei seit:
    29.10.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo anscheinend habe ich ein bekanntes Problem. Über die nacht am nächsten morgen täglich auf dem weg zur arbeit wenn ich das Fahrzeug im Leerlauf bis zum STOP rollen lasse und dann halte geht er mir aus, an bekomme ich den dann immer nur schwer durch gaspedal treten beim anlassen. Dann läuft die Kiste auch den ganzen Tag ohne auszugehen das einzige was ich bemerke ist das der der motor nicht so ganz ruhig ist und das lenkrad schön vibriert...

    Erneuert wurden Zündkabel, ÖL, Neue Kupplung, Zahnriemen, Thermostat + Gehäuse...

    Ich würde ja gerne den Leerlaufregelventil säubern aber wo sitzt das teil? Kann jemand bitte ein Foto posten bei einem Zenec 1.8, 85KW 116PS 1998 Model, Zulassung ende 1997.?


    Ist es möglicherweise dieses Teil? da sind aber Stahlleitungen dran und kein Stecker? Siehe Foto? IMG_0218.jpg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
  4. #3 frankstrand, 29.10.2013
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
  5. #4 Userm2k, 10.11.2013
    Zuletzt bearbeitet: 10.11.2013
    Userm2k

    Userm2k Neuling

    Dabei seit:
    29.10.2013
    Beiträge:
    3
    Zustimmungen:
    0
    [video=youtube_share;hOXp7Z5dZmw]http://youtu.be/hOXp7Z5dZmw[/video]

    So liebe leute heute kam ich dazu mich dem Problem zu nähern. Ich habe das LLRV gefunden, ausgebaut und mit Bremsenreinger gereinigt.
    Am LLRV ist eine Plastik-Schraube die hatte mich interessiert und die wollte ich lösen beim lösen habe ich gemerkt das im inneren vom LLRV ein Stengel damit verbunden war, am schraubengewinde habe ich gesehen das es Abgebrochen ist... habe wieder rein gedreht aber wusste nicht wie weit zudrehen? Beim Fahren habe ich gemerkt das er zwar nicht mehr aus geht, dafür aber die Drehzahl hoch geht im Leerlauf bis auf 2000 Umdrehenungen dann wieder auf 1000 Umdrehungen sinkt...

    Habe ich es geschrottet? (Abgebrochenes heißt nix gutes)
    Oder sollte ich die Schraube fester oder Lockerer Schrauben?

    Ansonsten werde ich es neu bestellen müssen frage ist nur ob es danach auch wieder einwandfrei läuft :(

    Im Video sind die letzten sekunden schön zu erkennen wo ich zum stehen komme und die drehzahl auf ca. 2000 U steigt und rapide auf 1000 U fällt.
     
  6. #5 Userm2k, 15.11.2013
    Userm2k

    Userm2k Neuling

    Dabei seit:
    29.10.2013
    Beiträge:
    3
    Zustimmungen:
    0
    So für alle mit dem Problem den ich hatte, wenn ihr das Teil Reinigen wollte dann tut es ohne etwas zu verändern oder eine Schraube zu öffnen! Verbaut es und Testet es, vielleicht klappt es ja. Ich habe mir das Teil für 70€ Neu Bestellt und Verbaut, jetzt läuft wieder alles Super! (Wenn ihr das Teil austauscht und es laut wird und quitscht dann habt ihr ein drauf gesteckten schlauch unter dem Teil gelöst einfach draufstecken!)
     
Thema:

Geht aus, Ruckeln im Kaltzustand

Die Seite wird geladen...

Geht aus, Ruckeln im Kaltzustand - Ähnliche Themen

  1. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  2. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  3. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Radio geht nur manchmal

    Radio geht nur manchmal: Hallo, ich habe einen Ford Mondeo MK3 TDCI gekauft. Dieser hat ein Travelpilot Ex Radio mit Navi. Dieses geht manchmal an, manchmal nicht. Nach...
  5. Klimaanlage geht und geht mal nicht

    Klimaanlage geht und geht mal nicht: Meine Klimaanlage geht morgens top und sobalt die ausenteperatur steigt 28grad und höher steigt fällt sie aus was kann das sein habe vor 4 wochen...