geht aus während der Fahrt

Diskutiere geht aus während der Fahrt im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, ich hoffe, hier eine Antwort auf mein Problem zu finden, bevor ich mich mit der Werkstatt auseinandersetzen muss. Habe net wirklich...

  1. #1 honiggbienchen, 18.01.2008
    honiggbienchen

    honiggbienchen Neuling

    Dabei seit:
    18.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    ich hoffe, hier eine Antwort auf mein Problem zu finden, bevor ich mich mit der Werkstatt auseinandersetzen muss. Habe net wirklich Ahnung.

    Mein Problem:

    Meine "eigentlich" geliebte Knutschkugel ist heute einfach während der Fahrt ausgegangen. Ich habe vorweg gemerkt, dass sie angefangen hat zu ruckeln und dann ging sie aus. Konnte sie nur mit Vollgas wieder starten, sie fuhr dann auch brav weiter und sobald ich bremsen musste oder Gas weggenommen habe, ging sie wieder aus. Hat mich fast aus der Kurve geschmissen.
    Hatte dieses Problem schon einmal, aber nach einmal Vollgas war`s ok. Bin dann aber doch in die Werkstatt und die haben Zündkabel ( war oxidiert ) und Zündkerzen gemacht. Das ist jetzt 4 Monate her.
    Merkwürdig ist nur, dass sie heute nach einiger Standzeit wieder gefahren ist, als wär nix gewesen.
    Liegt es tatsächlich an diesem Leerlaufregler? ( hab ich gelesen )

    Danke euch schonmal

    Liebe Grüße Ute
     
  2. #2 Mr. Binford, 18.01.2008
    Mr. Binford

    Mr. Binford Guest

    Leerlaufregelventil ist ne Möglichkeit. Machen die Ka's gern
     
  3. #3 schrauber74, 18.01.2008
    schrauber74

    schrauber74 Guest

    hallo
    der fehler liegt großer wahrscheinlichkeit am lleerlaufregelventil. wenn die motorhaube offen ist sieht man am ansaug ein silbernes bauteil mit einem stecker dran . das ding ist mit ziemlicher wahrscheinlichkeit def.
     
  4. #4 KA-Tuning, 18.01.2008
    KA-Tuning

    KA-Tuning KA-Tuner

    Dabei seit:
    04.06.2007
    Beiträge:
    296
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA K2-Edition **DETAILS und BIL
    könnte auch der LMM sein!

    am besten baust du erst mal das LLRV aus, sind nur 4 schrauben! achte aber auf den gaszug,dass dieser nicht geklemmt wird!!
    geh mit dem LLRV in ne werkstatt und lass dir bremsenreiniger reinsprühen, den lässte ne zeitlang einwirken, dann is das teil schon mal sauber!
    ansonste auch noch mal die kontakte der stecker, bzw. deren festen sitz prüfen!

    weiter möglichkeit wie gesagt der LMM!
    der sitzt direkt hinterm luftfilterkasten! kleiner schwarzer flacher kasten mit nem stecker dran, zieh diesen ab, läuft er rund? wenn ja, ises der LMM!
     
  5. #5 honiggbienchen, 25.01.2008
    honiggbienchen

    honiggbienchen Neuling

    Dabei seit:
    18.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    hallo,

    mal bericht abgeben...

    ein bekannter hat sich meine knutschkugel mal angesehen. hat den llr gereinigt und sich auch den lmm angesehen. dieser hat nen riss, werde ich erneuern. haben wir erstmal provisorisch abgeklebt.zudem hat er auch nen schlauch gewechselt, der zum motor führt. der hat sich zusammengezogen, wenn gas gegeben wurde. und nun läuft meine knutschkugel ohne murren und auch ruhiger als vorher. ich glaube, wir haben das übel erwischt,smile.
    ich danke euch für die tipps:freuen2:


    entschuldigt die kleinschreibung, arm in gips...

    wünsche euch ein schönes wochenende...

    liebe grüße
    ute:)
     
  6. #6 KA-Fahrer, 03.02.2008
    KA-Fahrer

    KA-Fahrer Neuling

    Dabei seit:
    22.01.2008
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Honigbienchen!

    Welcher Schlauch war denn das? Das würde mich (und bestimmt auch andere) interessieren.
    Übrigens kostet der Luftmassenmengenmesser ca. 180,00 Euro ohne Einbau. Das Teil auf Verdacht tauschen ist teuer! Habe ich im Internet aber auch schon für ca. 80,00 Euro gesehen.
     
  7. #7 honiggbienchen, 24.02.2008
    honiggbienchen

    honiggbienchen Neuling

    Dabei seit:
    18.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    geht aus währen der fahrt

    halli hallo,

    meine knutschkugel fährt wie geschmiert, nachdem wir den schlauch, der zum motor führt, ausgetauscht haben (weiss leider net den namen, ich glaube überdruckschlauch). er zog keine luft beim gasgeben.

    lmm wir noch getauscht, sobald ich ihn günstig finde..

    grüßli ute
     
Thema: geht aus während der Fahrt
Besucher kamen mit folgenden Suchen
  1. ford ka geht wärend der fahrt aus

Die Seite wird geladen...

geht aus während der Fahrt - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht im Leerlauf aus

    Motor geht im Leerlauf aus: Hallo, ich habe folgendes Problem. Ford Focus Mk1 1.4l 75 PS Der Motor geht im temperierten Zustand im Leerlauf aus. Alles fing eigentlich mit...
  2. Ford C-Max 1.6 TI-VCT Bj. 2011 geht im Stand einfach aus

    Ford C-Max 1.6 TI-VCT Bj. 2011 geht im Stand einfach aus: Hallo zusammen, da mit der FFH leider keine Lösung liefern kann, möchte ich euch einmal fragen: Mein C-Max 1.6 TI-VCT Bj. 2011 (115 PS) geht...
  3. Kuga II (Bj. 13-**) DM2 ACC & Verkehrszeichenerkennung, geht es auch intelligent?

    ACC & Verkehrszeichenerkennung, geht es auch intelligent?: Hallo zusammen, ich habe heute meinen Ford Kuga ST BJ 2019 abgeholt. Ein tolles Auto. Das ACC macht richtig Spaß nur die Verkehrzeichenerkennung...
  4. Rückfahrleuchte geht nur rechts?

    Rückfahrleuchte geht nur rechts?: Hallo, ist das normal so? Habe ich gestern beim Rückwärtsfahren im Schaufenster erkennen können. Und im linken, weißen Teil der Rückleuchte ist...
  5. Enorme Leistungsverlust während der Fahrt

    Enorme Leistungsverlust während der Fahrt: Moin, fahre einen Ford Focus 1,6 l tdci bj 2010. habe bei jeder Fahrt einen sehr starken Leistungsverlust, also Beschleunigung gleich null. Nach...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden