Escort 6 (Bj. 92-95) GAL/ALL/CLX geht im Leerlauf aus

Diskutiere geht im Leerlauf aus im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Kann mir auch jemand helfen. Unser Auto geht im Leerlauf immer unter 500 Umdrehungen runter und geht aus. An der Ampel und wenn man einen Berg...

  1. #1 hasenpups74, 11.11.2008
    hasenpups74

    hasenpups74 Guest

    Kann mir auch jemand helfen. Unser Auto geht im Leerlauf immer unter 500 Umdrehungen runter und geht aus. An der Ampel und wenn man einen Berg runterfährt und den Gang raus nimmt. Waren schon in 3 verschiedenen Werkstätten und haben ziemlich viel Geld dagelassen. Nach Werkstatt ging es wieder 1-2 tage.Es wurde schon ein haufen zeugs aus und wieder eingebaut.
    Möglicherweise wohnt ja jemand der sich mit sowas auskennt in unserer Nähe und könnte uns gegen einen kasten Bier helfen (oder was auch immer).
    :rasend::weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Henry, 11.11.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Kannst du den Haufen Zeugs mal auflisten? Das macht es uns ein wenig leichter...
     
  4. #3 hasenpups74, 11.11.2008
    hasenpups74

    hasenpups74 Guest

    :gruebel:ja aber nur ein wenig. Also neue Zündkerzen, innerhalb einer woche 2 mal ausgewechselt, Leerlaufstellmotor überprüft, mit Spray wurde geschaut ob er Luft zieht und er wurde an ein Gerät angeschlossen, weil man gesagt hat er läuft auf 2 Töpfen nicht richtig. Topf 3 und 4 Was das genau heisst, ich habe null ahnung. Ich glaube wegen dem Luftmassenmesser wurde auch geschaut.
     
  5. #4 Onkel Henry, 11.11.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Der Leerlaufstellmotor soll vermutlich das Leerlaufregelventil sein. Das lässt sich leider durch Ansehen nicht überprüfen. Als bekannter Übeltäter sollte man es einfach mal austauschen. Gibts im Netz für die meisten Modelle schon ab etwa 40,- neu.

    Was mir ein wenig Sorgen bereitet, ist die Aussage, dass der Motor auf dem dritten und vierten Zylinder nicht richtig läuft. Da sind zwei Dinge intressant zu wissen:
    1. Woher weiss man, dass es genau diese beiden sind?
    2. Wurde ein Kompressionstest (besser noch: Druckverlustest) gemacht und wie war das Ergebnis?
     
  6. #5 hasenpups74, 17.11.2008
    Zuletzt von einem Moderator bearbeitet: 20.11.2008
    hasenpups74

    hasenpups74 Guest

    Hallo, ich wieder. War am Donnerstag in der Werkstatt. Fehler nach 5 min. gefunden.
    Dachten wir. Der Luftmengenmesser ist wohl kaputt. Haben einen neuen geholt. Zuvor hat man das Kabel vom Luftmengenmesser abgemacht und das Auto lief so gut wie noch nie. Ging nicht aus und blieb so bei 1000 im Leerlauf. Dann das neue teil eingebaut und das Kabel wieder rangemacht und das problem ist wieder da. kann es eigentlich sein das das Kabel defekt ist und wo führt es den hin. Haben momentan das kabel wieder raus gezogen. Kann mir ausser dem hohen Spritverbrauch noch was dadurch kaputtgehen oder kann man so fahren?
    Achso, ja es wurde dieser Kom.- test gemacht. da sind so Kurven drauf wo ersichtlich ist das Zylinder 3 und 4 nicht richtig laufen. Aber das scheint keine Werkstatt zu interresieren.
    Jedenfalls habe ich es bei allen (4 ) dazugesagt. Aber wenn man als Frau dahin kommt!!!!!
    Das Auto wurde gestern an den Computer angeschlossen, um wegen der Elektronik zu schauen, aber es wurde nichts gefunden. Wir wissen echt nicht mehr weiter und bekommen schon graue Haare.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. eko84

    eko84 Benutzer

    Dabei seit:
    07.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    HALLLOO wurde das Problem gelöst ???

    mfg
     
  9. #7 RedFlyingAngel, 09.08.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Nach fast zwei Jahren ohne Meldung, wurde das Problem mit Sicherheit gelöst und wenn nicht liegt der Wagen mit Sicherheit beim Schrotti :rolleyes:

    Und da der Besitzer wie von jedem ersichtlich ist seit dem 20.11.2008 nicht mehr im Forum aktiv war kannst du auf eine Antwort von selbigen mit Sicherheit lange warten
     
Thema:

geht im Leerlauf aus

Die Seite wird geladen...

geht im Leerlauf aus - Ähnliche Themen

  1. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  2. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  3. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  4. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...