Escort 6 (Bj. 92-95) GAL/ALL/CLX geht im Leerlauf aus

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von hasenpups74, 11.11.2008.

  1. #1 hasenpups74, 11.11.2008
    hasenpups74

    hasenpups74 Guest

    Kann mir auch jemand helfen. Unser Auto geht im Leerlauf immer unter 500 Umdrehungen runter und geht aus. An der Ampel und wenn man einen Berg runterfährt und den Gang raus nimmt. Waren schon in 3 verschiedenen Werkstätten und haben ziemlich viel Geld dagelassen. Nach Werkstatt ging es wieder 1-2 tage.Es wurde schon ein haufen zeugs aus und wieder eingebaut.
    Möglicherweise wohnt ja jemand der sich mit sowas auskennt in unserer Nähe und könnte uns gegen einen kasten Bier helfen (oder was auch immer).
    :rasend::weinen2:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Henry, 11.11.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Kannst du den Haufen Zeugs mal auflisten? Das macht es uns ein wenig leichter...
     
  4. #3 hasenpups74, 11.11.2008
    hasenpups74

    hasenpups74 Guest

    :gruebel:ja aber nur ein wenig. Also neue Zündkerzen, innerhalb einer woche 2 mal ausgewechselt, Leerlaufstellmotor überprüft, mit Spray wurde geschaut ob er Luft zieht und er wurde an ein Gerät angeschlossen, weil man gesagt hat er läuft auf 2 Töpfen nicht richtig. Topf 3 und 4 Was das genau heisst, ich habe null ahnung. Ich glaube wegen dem Luftmassenmesser wurde auch geschaut.
     
  5. #4 Onkel Henry, 11.11.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Der Leerlaufstellmotor soll vermutlich das Leerlaufregelventil sein. Das lässt sich leider durch Ansehen nicht überprüfen. Als bekannter Übeltäter sollte man es einfach mal austauschen. Gibts im Netz für die meisten Modelle schon ab etwa 40,- neu.

    Was mir ein wenig Sorgen bereitet, ist die Aussage, dass der Motor auf dem dritten und vierten Zylinder nicht richtig läuft. Da sind zwei Dinge intressant zu wissen:
    1. Woher weiss man, dass es genau diese beiden sind?
    2. Wurde ein Kompressionstest (besser noch: Druckverlustest) gemacht und wie war das Ergebnis?
     
  6. #5 hasenpups74, 17.11.2008
    Zuletzt von einem Moderator bearbeitet: 20.11.2008
    hasenpups74

    hasenpups74 Guest

    Hallo, ich wieder. War am Donnerstag in der Werkstatt. Fehler nach 5 min. gefunden.
    Dachten wir. Der Luftmengenmesser ist wohl kaputt. Haben einen neuen geholt. Zuvor hat man das Kabel vom Luftmengenmesser abgemacht und das Auto lief so gut wie noch nie. Ging nicht aus und blieb so bei 1000 im Leerlauf. Dann das neue teil eingebaut und das Kabel wieder rangemacht und das problem ist wieder da. kann es eigentlich sein das das Kabel defekt ist und wo führt es den hin. Haben momentan das kabel wieder raus gezogen. Kann mir ausser dem hohen Spritverbrauch noch was dadurch kaputtgehen oder kann man so fahren?
    Achso, ja es wurde dieser Kom.- test gemacht. da sind so Kurven drauf wo ersichtlich ist das Zylinder 3 und 4 nicht richtig laufen. Aber das scheint keine Werkstatt zu interresieren.
    Jedenfalls habe ich es bei allen (4 ) dazugesagt. Aber wenn man als Frau dahin kommt!!!!!
    Das Auto wurde gestern an den Computer angeschlossen, um wegen der Elektronik zu schauen, aber es wurde nichts gefunden. Wir wissen echt nicht mehr weiter und bekommen schon graue Haare.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. eko84

    eko84 Benutzer

    Dabei seit:
    07.08.2010
    Beiträge:
    31
    Zustimmungen:
    0
    HALLLOO wurde das Problem gelöst ???

    mfg
     
  9. #7 RedFlyingAngel, 09.08.2010
    RedFlyingAngel

    RedFlyingAngel Benutzer

    Dabei seit:
    23.07.2010
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Escort 1,8 TD (BJ. 97)
    Nach fast zwei Jahren ohne Meldung, wurde das Problem mit Sicherheit gelöst und wenn nicht liegt der Wagen mit Sicherheit beim Schrotti :rolleyes:

    Und da der Besitzer wie von jedem ersichtlich ist seit dem 20.11.2008 nicht mehr im Forum aktiv war kannst du auf eine Antwort von selbigen mit Sicherheit lange warten
     
Thema:

geht im Leerlauf aus

Die Seite wird geladen...

geht im Leerlauf aus - Ähnliche Themen

  1. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg