Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL geht kurz an und dann wieder aus

Diskutiere geht kurz an und dann wieder aus im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo zusammen ich habe ein problem, bin gestern abend einkaufen gefahren und kurz vorm supermarkt ging mein escort cabrio 01/95 1,6 90 ps aus....

  1. #1 pollliii, 11.03.2009
    pollliii

    pollliii Neuling

    Dabei seit:
    26.10.2004
    Beiträge:
    21
    Zustimmungen:
    0
    hallo zusammen

    ich habe ein problem, bin gestern abend einkaufen gefahren und kurz vorm supermarkt ging mein escort cabrio 01/95 1,6 90 ps aus. habe dann öffters versucht ihn wieder anzubekommen, hat auch dann geklappt aber im standgas läuft der etwa 1 minute und geht aus. versuche ich aber anzufahren sobald der an ist geht es sofort wieder aus. Benzin ist genug drin und der sicherungsschalter für die benzin pumpe ist auch drin. Was könnte das sein.

    Vielen dank schon mal im voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dorosha, 11.03.2009
    Zuletzt bearbeitet: 11.03.2009
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
  4. #3 pollliii, 16.03.2009
    pollliii

    pollliii Neuling

    Dabei seit:
    26.10.2004
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo ich verstehe die welt nicht mehr habe den escort 2 tage stehen gelassen und jetzt läuft er wieder wie am davor. was konnte das gewessen sein.
     
  5. #4 corneliusab, 16.03.2009
    corneliusab

    corneliusab Benutzer

    Dabei seit:
    15.03.2009
    Beiträge:
    68
    Zustimmungen:
    4
    Fahrzeug:
    Mondeo 2001 2.5V6 170PS, C-Max 2006 1.8 125PS
    Warscheinlich die Sicherungskaste hat kalte Lötstellen und muss umgelöten werden. Baust du deine Sicherungskaste ab und guckst du nach.

    Grüß
     
  6. gogo

    gogo fliege lieber tief

    Dabei seit:
    08.10.2008
    Beiträge:
    227
    Zustimmungen:
    0
    Fahrzeug:
    fiesta xr2i, essi cabrio mk5,escort rs 2000 mk5
    bei meinem cabrio lags am droselpoti
    aber bei mir ging irgendwan garnichts mehr
    hab den nachgeschaut und gesehen das alle 3 kabel blank waren
    hab sie dan auseinander gemacht und versucht zu starten alles schick
    also neues rein und seit dem is ruhe
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Dorosha, 16.03.2009
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Wenn es die ZEB währe, bei ner kalten Lötstelle würde er wohl noch ein paar Macken mehr machen...überprüfe mal alle Kabel im Motorraum (Stecker abziehen auf Korrision überprüfen etc.)

    Wie sieht der Ölstand aus und welches Öl fährst du?

    Hast du schon manche Punkte wie oben verlinkt nachgeschaut ob alles Inordnung ist?


    mfg
     
  9. #7 pollliii, 16.03.2009
    pollliii

    pollliii Neuling

    Dabei seit:
    26.10.2004
    Beiträge:
    21
    Zustimmungen:
    0
    werde es heute ausprobieren und euch bescheid sagen danke schon mal für eure mühe.
     
Thema:

geht kurz an und dann wieder aus

Die Seite wird geladen...

geht kurz an und dann wieder aus - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  2. Focus 1.6 Ti-VCT geht im Stand aus

    Focus 1.6 Ti-VCT geht im Stand aus: Hallo, Heute müsste ich mich auch mal mit einem Problem an das Forum wenden, in der Hoffnung das mir jemand helfen kann. Konkret geht es um den...
  3. Gurtwarner geht nicht??

    Gurtwarner geht nicht??: Also mein Gurtwarner funzt nicht. Mein Autowagen ist 2008 hergestellt worden Ich habe schon allrs gemacht 9x Gurt rein 4x Gurt und und und Es...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Infodisplay Menü zu kurz?

    Infodisplay Menü zu kurz?: Hallo, ich habe in meinen Infodisplay glaube ich zu wenig Eintragungen. Wenn ich im Menü alles durchgehe, habe ich nur die drei Kategorien:...