Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Geht nicht aufs gas

Diskutiere Geht nicht aufs gas im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo hab einen 2005er diesel mit 130PS Mondeo. Wenn ich in kalt starte geht er mir momentan nicht aufs gas und da leuchtet auch die motoranzeige...

  1. Tomsn1

    Tomsn1 Neuling

    Dabei seit:
    29.08.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    C-Max
    Hallo hab einen 2005er diesel mit 130PS Mondeo.
    Wenn ich in kalt starte geht er mir momentan nicht aufs gas und da leuchtet auch die motoranzeige und dabei raucht er auch. Nach ein paar sekunden geht er dann auf die drehzahlen und die motorleuchte geht aus.
    Kann mir jemand weiterhelfen was das sein kann. Hab jetzt 90000km drauf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 28.04.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Tausche mal alle Glühkerzen und den Kraftstofffilter.
    Dann sollte dein Problem behoben sein.
     
Thema:

Geht nicht aufs gas

Die Seite wird geladen...

Geht nicht aufs gas - Ähnliche Themen

  1. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  2. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  5. Fiesta 7 (Bj. 08-12) JA8 3.gang geht nur schwer rein

    3.gang geht nur schwer rein: hallo, seit ein paar tagen hat unser fofi 1.4/97ps aus 2009, 57.000km, eine macke mit dem getriebe. der 3.gang lässt sich nur noch schwer...