Geht sofort nach dem Anlassen aus.

Diskutiere Geht sofort nach dem Anlassen aus. im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich hatte heute Morgen ein Problem mit meinem Focus (1,8 Benziner). Ich schildere das mal in kurzen Stichwörtern: - Anlassen ging nur mit...

  1. lukiba

    lukiba Benutzer

    Dabei seit:
    23.10.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Hallo,
    ich hatte heute Morgen ein Problem mit meinem Focus (1,8 Benziner). Ich schildere das mal in kurzen Stichwörtern:

    - Anlassen ging nur mit leichtem Gasgeben (Kommt momentan öfters vor, normalerweiße läuft er aber sobald er mal läuft; Mir scheint es so, als wär es Verstärkt bei feuchter Luft)
    - Motor ging heute allerdings sofort wieder aus, sobald ich vom Gas gegangen bin.
    - Nach erneutem Anlassen mit leichtem Gasgeben sprang er immer wieder an.
    - Nach zwei unfreiwilligen Pausen an eine Kreuzung und ca. 500m Fahrweg lief er Problemlos

    Mir als Laie kommt es so vor, als würde er Anfangs nicht genug Benzin bekommen und deshalb wieder ausgehen. Batterie ist in Ordnung, Zündkerzen wurden beim letzten Großen-Service im Oktober '08 gewechselt.

    Vielen Dank und viele Grüße

    Lukas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lukiba

    lukiba Benutzer

    Dabei seit:
    23.10.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Antwort

    Ich glaube die Antwort bereits selbst gefunden zu haben.

    Könnte es an einem defekten Leerlaufregeventil liegen?

    Weiß jemand was der Einbau eines neuen ungefähr kostet, 50 oder 500,- EUR?

    Viele Grüße

    Lukas
     
  4. #3 ShadowHE, 05.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    llrv wär ne möglichkeit- kostet im zubehör etwa 75 euros plus einbau etwa 25 euros.

    am besten solltest ihn aber mal an nen tester hängen und fehlerspeicher auslesen lassen.


    mfg holger
     
  5. #4 sveagle, 05.02.2009
    sveagle

    sveagle Benutzer

    Dabei seit:
    28.09.2008
    Beiträge:
    178
    Zustimmungen:
    1
    Fahrzeug:
    Ford C-Max 1,8 CVT mit LPG Bj.2006
    Hallo Lukiba

    Du hast nicht zufällig den 1,8 mit CVT-Getriebe?
     
  6. lukiba

    lukiba Benutzer

    Dabei seit:
    23.10.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Cvt?

    Hallo,
    ich hab den 1,8er Zetec mit normaler 5 Gang Handschaltung. Wenn du mir verrätst was ein CVT-Getriebe ist kann ich dir das auch sagen.

    Gruß Lukiba
     
  7. #6 Squooshie, 05.02.2009
    Squooshie

    Squooshie Guest

    Hey
    ich hatte das selbe Problem wie du, mein Wagen ging auch nach dem starten , wenn ich kein Gas gegeben hab, aus. Das ganze hat sich dann soweit gesteigert, dass ich überhaupt nicht mehr fahren konnte ohne den Fuß am Gaspedal zu lassen. Habe das Problem nun so gut wie behoben.

    Es gibt da einen Gummischlauch, der wohl einen Unterdruck erzeugt, um den Treibstoff anzusaugen. Dieser Schlauch ist irgendwann verschlissen , was dazu führt , dass er seine Form verliert und sich zusammenzieht (hat mir ein Ford Mechaniker so erklärt). Diesen Schlauch findest du, wenn du im Motorraum dieses große Plastikrohr entfernst, das hinter dem Motor vorbeiläuft (denke mal das ist für die Ansaugluft vom Motor). Dadrunter ist dann der Schlauch in eine Plastikverkleidung am Motor angeschlossen. Er hat 30 € gekostet und man kann den eigentlich selbst einbauen.

    Durch das Auswechseln des Schlauchs hab ich jetzt das Problem ,dass der Wagen sobald man vom Gas geht, wieder aus geht, beseitigt.Jedenfalls bis auf die Tatsache, dass ich beim starten etwas Gas geben muss, danach läuft der Wagen aber bestens.

    Könnte das Problem beim starten vlt wie du bereits vermutetest an einem defekten Leerlaufregelventil liegen?Was meint Ihr?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Geht sofort nach dem Anlassen aus.

Die Seite wird geladen...

Geht sofort nach dem Anlassen aus. - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  2. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  3. Mondeo 4 Facelift (Bj. 10-**) BA7 Motorkontrollleuchte geht sporadisch an und wieder aus

    Motorkontrollleuchte geht sporadisch an und wieder aus: Hallo. Wie das Thema schon heißt, geht die Motorkontrollleuchte sporadisch an und wieder aus, dass komische an der Sache ist man merk davon rein...
  4. TFL züdungsplus geht nicht mehr

    TFL züdungsplus geht nicht mehr: Hallo hab das Problem das mein tagfahrlicht nicht mehr geht. (nach gerüstet) Die haben immer funktioniert. Strom am Scheinwerfer stecker am tfl...
  5. Auto geht aus

    Auto geht aus: Hallo... ich habe ein kleines Problem mit meinem 1.8 zetec.... ich habe bereits zwei mal das Problem gehabt dass der Wagen Keim Gas mehr annahm......