Geht sofort nach dem Anlassen aus.

Diskutiere Geht sofort nach dem Anlassen aus. im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich hatte heute Morgen ein Problem mit meinem Focus (1,8 Benziner). Ich schildere das mal in kurzen Stichwörtern: - Anlassen ging nur mit...

  1. lukiba

    lukiba Benutzer

    Dabei seit:
    23.10.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Hallo,
    ich hatte heute Morgen ein Problem mit meinem Focus (1,8 Benziner). Ich schildere das mal in kurzen Stichwörtern:

    - Anlassen ging nur mit leichtem Gasgeben (Kommt momentan öfters vor, normalerweiße läuft er aber sobald er mal läuft; Mir scheint es so, als wär es Verstärkt bei feuchter Luft)
    - Motor ging heute allerdings sofort wieder aus, sobald ich vom Gas gegangen bin.
    - Nach erneutem Anlassen mit leichtem Gasgeben sprang er immer wieder an.
    - Nach zwei unfreiwilligen Pausen an eine Kreuzung und ca. 500m Fahrweg lief er Problemlos

    Mir als Laie kommt es so vor, als würde er Anfangs nicht genug Benzin bekommen und deshalb wieder ausgehen. Batterie ist in Ordnung, Zündkerzen wurden beim letzten Großen-Service im Oktober '08 gewechselt.

    Vielen Dank und viele Grüße

    Lukas
     
  2. lukiba

    lukiba Benutzer

    Dabei seit:
    23.10.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Antwort

    Ich glaube die Antwort bereits selbst gefunden zu haben.

    Könnte es an einem defekten Leerlaufregeventil liegen?

    Weiß jemand was der Einbau eines neuen ungefähr kostet, 50 oder 500,- EUR?

    Viele Grüße

    Lukas
     
  3. #3 ShadowHE, 05.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    llrv wär ne möglichkeit- kostet im zubehör etwa 75 euros plus einbau etwa 25 euros.

    am besten solltest ihn aber mal an nen tester hängen und fehlerspeicher auslesen lassen.


    mfg holger
     
  4. #4 sveagle, 05.02.2009
    sveagle

    sveagle Benutzer

    Dabei seit:
    28.09.2008
    Beiträge:
    178
    Zustimmungen:
    1
    Fahrzeug:
    Ford C-Max 1,8 CVT mit LPG Bj.2006
    Hallo Lukiba

    Du hast nicht zufällig den 1,8 mit CVT-Getriebe?
     
  5. lukiba

    lukiba Benutzer

    Dabei seit:
    23.10.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Cvt?

    Hallo,
    ich hab den 1,8er Zetec mit normaler 5 Gang Handschaltung. Wenn du mir verrätst was ein CVT-Getriebe ist kann ich dir das auch sagen.

    Gruß Lukiba
     
  6. #6 Squooshie, 05.02.2009
    Squooshie

    Squooshie Guest

    Hey
    ich hatte das selbe Problem wie du, mein Wagen ging auch nach dem starten , wenn ich kein Gas gegeben hab, aus. Das ganze hat sich dann soweit gesteigert, dass ich überhaupt nicht mehr fahren konnte ohne den Fuß am Gaspedal zu lassen. Habe das Problem nun so gut wie behoben.

    Es gibt da einen Gummischlauch, der wohl einen Unterdruck erzeugt, um den Treibstoff anzusaugen. Dieser Schlauch ist irgendwann verschlissen , was dazu führt , dass er seine Form verliert und sich zusammenzieht (hat mir ein Ford Mechaniker so erklärt). Diesen Schlauch findest du, wenn du im Motorraum dieses große Plastikrohr entfernst, das hinter dem Motor vorbeiläuft (denke mal das ist für die Ansaugluft vom Motor). Dadrunter ist dann der Schlauch in eine Plastikverkleidung am Motor angeschlossen. Er hat 30 € gekostet und man kann den eigentlich selbst einbauen.

    Durch das Auswechseln des Schlauchs hab ich jetzt das Problem ,dass der Wagen sobald man vom Gas geht, wieder aus geht, beseitigt.Jedenfalls bis auf die Tatsache, dass ich beim starten etwas Gas geben muss, danach läuft der Wagen aber bestens.

    Könnte das Problem beim starten vlt wie du bereits vermutetest an einem defekten Leerlaufregelventil liegen?Was meint Ihr?
     
Thema:

Geht sofort nach dem Anlassen aus.

Die Seite wird geladen...

Geht sofort nach dem Anlassen aus. - Ähnliche Themen

  1. Rückfahrtlicht geht nicht

    Rückfahrtlicht geht nicht: Hallo habe eine Frage. Habe mir einen Mav 2005 er gekauft. Habe jetzt gesehen das das Rückfahrtlicht wenn ich in R-Gang schaltet, nicht leuchtet....
  2. Motor geht beim Kuppeln aus

    Motor geht beim Kuppeln aus: Guten Tag, mein Fokus I, Bj. 2003, DAW-Motor 85kW hat seit einiger Zeit ein Problem, das sich nun zuspitzt: Beim Fahren gibt es in...
  3. Kofferaum und Tankdeckel geht nicht auf

    Kofferaum und Tankdeckel geht nicht auf: Hallo zusammen... Habe mir gestern einen Scorpio 2,0 gekauft, leider geht der Kofferraum und Tankdeckel nicht auf, ich habe den Schlüsse ganz...
  4. Motorhaube geht schlecht oder garnicht auf

    Motorhaube geht schlecht oder garnicht auf: Hallo ich habe einen Ford Focus Kombi von 2002 1.6 l 100 PS und ich steh manchmal Minuten lang davor um die Motorhaube zu öffnen Kann ich das...
  5. Innenraumbeleuchtung ( vorne ) geht nicht mehr aus

    Innenraumbeleuchtung ( vorne ) geht nicht mehr aus: Hallo Zusammen. Habe seit gestern mitten während der Fahrt das Problem, dass bei meinem Focus ( DYB / Bj. 2013 ) das vordere der beiden Lichter...