geht während der Fahrt aus, Neustart erst bei Stillstand

Diskutiere geht während der Fahrt aus, Neustart erst bei Stillstand im Ford Cougar Forum Forum im Bereich EU Modelle; Guten Abend Gestern ist mein Cougar während der Fahrt einfach ausgegangen und ich konnte ihn während des ausrollends nicht neustarten. als ich...

  1. #1 biber04, 10.01.2010
    biber04

    biber04 Guest

    Guten Abend

    Gestern ist mein Cougar während der Fahrt einfach ausgegangen und ich konnte ihn während des ausrollends nicht neustarten. als ich zum stehen gekommen bin hat er wieder ganz normal gestartet. Hat einer ne Ahnung woran das gelegen haben könnte?

    mfg

    biber04
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 10.01.2010
    Mr. Binford

    Mr. Binford Guest

    Hab den Titel mal angepasst, der sollte schon was aussagen!
     
  4. #3 biber04, 13.01.2010
    biber04

    biber04 Guest

    Mein Auto war heute bei Ford und die haben den Fehlerspeicher ausgelesen. Doch leíder nix im Fehlerspeicher. Die haben dann den OT-Geber geprüft / gereinigt und die Kontakte der Zündspule überprüft. Gesamtkosten von 45,70€.

    Ist das alles Notwendig gewesen bzw kann es daran gelegen haben?
     
  5. #4 biber04, 16.01.2010
    biber04

    biber04 Guest

    also heute ist er wieder ausgegangen. das ganz passiert nach jedem neuem losfahren. ich habe in anderen foren gelesen das bei einigen der hallgeber defekt war oder temperatur geber oder lamdasonde??? wo finde ich die 3 sachen?
     
  6. #5 biber04, 23.01.2010
    biber04

    biber04 Guest

    Ich bin ja echt allein unterhalter hier. dann frag ich nochmal anders. Welche Bauteile gibt es die Temperatur abhängig sind und die dazu führen könnten wenn der Motor 90Grad Celsius erreicht hat, dass das Auto einfach während der Fahrt ausgeht?
     
  7. #6 RedCougar, 23.01.2010
    Zuletzt bearbeitet: 23.01.2010
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Das liegt wahrscheinlich daran, dass keiner Rat weiß. So ein Problem kann jede menge Ursachen haben, angefangen von einem elektronischen Problem im Motormanagement bis hin zu einem mechanischen Defekt an der Benzinpumpe im Heck.

    Und wenn der Fehlerspeicher dann auch nichts ausspukt, wie soll man da per Ferndiagnose weiterkommen?

    Vor allem wäre es schön, wenn du dazuschreiben würdest, was für einen Motor du überhaupt fährst und welches Baujahr (nicht EZ) er hat hat. Du könntest den Wagen auch im Profil hinterlegen, dann muss man nicht ewig wieder nachfragen.
     
  8. #7 biber04, 17.03.2010
    biber04

    biber04 Guest

    Sagt mal ich hab jetzt mal nen Lehrlaufregelventil bestellt und würde das gerne selber tauschen. Ist das Möglich bzw hat jemand eine kleine how to?
     
  9. #8 RedCougar, 17.03.2010
    Zuletzt bearbeitet: 17.03.2010
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Beim R4 (danke für Hinterlegung im Profil :)) ist das Wechseln ein wenig komplizierter als beim V6. Ein HowTo für den R4 hat Johnes auf seiner Webseite.
    -->> http://www.johnes.eu/

    Dort auf >> Motor/Getriebe >> Pkt. 8 Wo sitzt beim Zetec das LLRV und wie sieht es überhaupt aus? - Leerlaufregelventil ausbauen ....

    Hast du denn einen unruhigen Leerlauf oder/und einen Nebelhornsound ?

    Siehe auch hier -> Cougar V6 unrundes standgas, Geräusche dabei
     
  10. #9 LastSmile99, 18.03.2010
    LastSmile99

    LastSmile99 Neuer Benutzter :-)

    Dabei seit:
    01.03.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 2.0 blau
    Moin biber04. Dasselbe Problem hatte ich bei meinem Ford-Probe auch (nur, der ist nur ganz kurz während der Fahrt ausgegangen und gleich wieder angegangen, sozusagen gab es bei der Fahrt einen kleinen Ruck, dann lief er wieder). Das Problem war damals bei mir bzw. beim "Probe" die Wegfahrsperre. Problem wurde gelöst, indem die Wegfahrsperre gebrückt worden ist. Ups, das sollte jetzt nicht meine Versicherung lesen
    :-)
     
  11. #10 biber04, 18.03.2010
    biber04

    biber04 Guest

    also einen unruhigen leerlauf habe ich nicht. was ist denn ein nebelhornsound?
     
  12. #11 RedCougar, 18.03.2010
    Zuletzt bearbeitet: 18.03.2010
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Klick doch bitte mal auf den von mir genannten Link zu dem hiesigen Thema.
    Da sind Bilder vom LLRV und ein Video mit dem Nebelhornsound drinnen ;)

    Hauptsächlich kommt das Nebelhornsyndrom aber beim V6 vor. Beim R4 ist es mir
    noch nicht untergekommen.

    Wenn du jedoch auch keinen unruhigen Leerlauf hast, warum willst du dann das LLRV
    tauschen?
     
  13. #12 biber04, 18.03.2010
    biber04

    biber04 Guest

    also beim video hör ich nix: :verdutzt:
    ich will das tauschen weil ford keinen rat mehr hat und noch ein weiterer mechaniker meinte das es nur noch das sein kann.
     
  14. #13 RedCougar, 18.03.2010
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Beim Video hörst du nix? Das "tuuuuuuuuuuuuuuuuuuuuuuuuuuut" ist doch gar nicht zu überhören .... :gruebel:
     
  15. #14 biber04, 19.03.2010
    biber04

    biber04 Guest

    oh ja doch hört man aber das mach meiner nicht. dachte erst das wäre ein nebengeräusch.
     
  16. #15 RedCougar, 19.03.2010
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Hehe ... ne, solche Geräusche kann auch ein Cougar machen :lol:
     
  17. #16 biber04, 07.04.2010
    biber04

    biber04 Guest

    Neuer Bericht.

    Ich habe am vergangen Montag das LLRV getauscht. Was nach langen suchem geglückt ist. ;-)

    1.jpg

    Aber leider ist seit dem der kleine wieder 3 mal ausgegangen. Wenn ich das mal auf den kurzen zeitraum betrachte ist es sehr häufig gewesen sonst waren die abstände größer und extrem unregelmäßig. Ich weiß garnicht was ich noch tauschen soll.
     
  18. #17 RedCougar, 07.04.2010
    Zuletzt bearbeitet: 07.04.2010
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Sag mal ... Haarisse im Krümmer sind ausgeschlossen? Der R4 neigt dazu und wenn der Krümmer heiß genug ist und die Risse sich weiten, könnte er Nebenluft ziehen, was sich dann im Motorlauf bemerkbar macht.

    LMM (Luftmassenmesser) und AGR-Ventil würden im Fehlerspeicher angezeigt werden :gruebel:

    Ist die AGR (Abgasrückführung) noch aktiv?

    Welche Zündkerzen hast du im Cougar verbaut? Zündkabel hast du auch überprüft?

    Lambdasonden sind auch ok?


    Ehrlich gesagt hätte es mich auch gewundert, wenn es das LLRV gewesen wäre, da deinem Cougar die typischen Symptome dafür fehlten.
     
  19. #18 biber04, 07.04.2010
    biber04

    biber04 Guest

    naja nen haarriss hat mein kleiner das ist wohl war. hat sogar tüv damit bekommen. das problem bei meinem ford händler ist das er keinen krümmer mehr ranbekommt.

    Das AGR ist nicht mehr aktiv. wurde vor 2 jahren deaktiviert. Zündkerzen wurden vor 2 jahren bei Ford gemacht worden. Die Kabel hab ich noch nicht überprüft. Kann man nur ne Widerstandsmessung (welchen Ohm Wert ?)machen und nen bisschen bewegen um zu schauen ob kabelbruch hat.

    Wie kann ich die Sonden prüfen. Hat der kleine mehr als eine?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 RedCougar, 07.04.2010
    Zuletzt bearbeitet: 07.04.2010
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    19
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Dann wird das wohl die Ursache sein. Nebenluft war noch nie gut.

    Was ist denn das für ein Händler? Es soll bei Ford keine Abgaskrümmer für den Cougar/Mondeo/Focus 2.0 mehr geben? Das kann ich nicht wirklich glauben. Sonst könnt man auch einen aus dem Zubehör nehmen, z.B. diesen und hier gibt´s auch nen Gebrauchten -> Klick

    Naja, alternativ könnte man auch gleich nen Fächerkrümmer einbauen. Für den 2.0 gibt´s den nicht nur ohne, sondern auch mit TÜV -> Octimex Fächerkrümmer
     
  22. #20 biber04, 08.04.2010
    biber04

    biber04 Guest

    das mit dem fächerkrümmer ist schon ne schöne sache doch leider muss ich dann ja die komplette auspuffanlage ändern und dadfür hab ich immo kein geld. werd mir dann nen gebrauchten kaufen. was ist denn eigentlich der unterschied zwischen dem mit und ohne tüv fächerkrümmer ausser der preis?
     
Thema:

geht während der Fahrt aus, Neustart erst bei Stillstand

Die Seite wird geladen...

geht während der Fahrt aus, Neustart erst bei Stillstand - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y 2002 Transit Euroline geht manchmal aus...

    2002 Transit Euroline geht manchmal aus...: Hallo Zusammen, wir fahren einen 2002er 2.0 TDCI Euroline mit 125 PS. Letztens waren wir auf Tour und dann passierte es: auf der Autobahn war...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Tagfahrlicht geht nicht mehr aus.

    Tagfahrlicht geht nicht mehr aus.: Hallo zusammen. Bräuchte mal einen Rat und zwar geht es um meine Frontscheinwerfer von Sonar mit integrierten LED Tagfahrlicht R87 Zulassung. Habe...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motoröl nach Fahrt leer, nach längerer standzeit wieder da

    Motoröl nach Fahrt leer, nach längerer standzeit wieder da: Moin, Ich habe mir am Freitag einen gebrauchten Focus Turnier 2.0 Benzin mit 107000km gekauft. Nun war ich gestern mit einem Freund auf der...
  4. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Sync 1 Sony, welche Datenträger und Größe bei USB geht?

    Sync 1 Sony, welche Datenträger und Größe bei USB geht?: Ich habe ein Sync 1 von Sony mit Navi in meinem Focus von 2013. Ich habe da aber nach wie vor Probleme mit den Datenträgern am USB. USB-Sticks...