Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Geht wärend der fahrt aus, und springt nicht mehr an

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Torento, 19.06.2011.

  1. #1 Torento, 19.06.2011
    Torento

    Torento Neuling

    Dabei seit:
    19.06.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3-BWY
    Hallo, habe einen Mondeo MK3, 85 kw, BWY, Motornummer D6BA, Diesel,
    Habe folgendes Problem, manchmal geht er wärend der Fahrt aus und die Vorglühkontrolle blinkt, dann lässt er sich nicht mehr starten, nach einigen versuchen springt er wieder an und fährt normal weiter, manchmal fahr ich 200 km bis das problem auftrettet und manchmal nur 10 km, hab alles überprüft aber ich finde denn fehler nicht, kann mir hier jemand helfen.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hast Du schon mal Fehlercode auslesen lassen?
    Könnte ein Problem mit dem Nockenwellensensor sein,hatte ich auch mal.
    Fehlercode dazu war glaub ich P0202 bin ich mir aber nicht 100% sicher.

    Gruß Dieter
     
  4. #3 Torento, 19.06.2011
    Torento

    Torento Neuling

    Dabei seit:
    19.06.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3-BWY
    Hallo, nein hab ich noch nicht auslesen lassen muß zu ford werkstatt, werde es auslesen lassen, aber war das problem mit dem nockenwellensensor nicht bei den tdci, ich heb einen tddi duratorq 2,0 l,
     
  5. #4 Torento, 23.06.2011
    Torento

    Torento Neuling

    Dabei seit:
    19.06.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3-BWY
    Kann mir noch jemand einen Tipp geben bei meinem 2,0 TDDi Mk3 mondeo, weiß einfach nicht mehr weiter,
     
  6. #5 Schwally, 23.06.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ich würde dem tipp mit dem auslesen lassen mal nachgehen ;)
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Torento, 26.06.2011
    Torento

    Torento Neuling

    Dabei seit:
    19.06.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3-BWY
    Hab ihn auslesen lassen und es wurden keine fehler abgespeichert, weiß nicht weiter
     
  9. #7 talamestra, 27.06.2011
    talamestra

    talamestra zwischen focus und mondeo

    Dabei seit:
    27.05.2010
    Beiträge:
    137
    Zustimmungen:
    2
    Fahrzeug:
    zwei - mondi 05/06 und focus 01/02
    hatte meiner, hab die einspritzdüse neu kalibrieren lassen und seitdem is gut.

    kann auch der fehler bei dir sein, muss aber nicht....bei mir waren die dementsprechenden fehler abgespeichert


    lg uli
     
Thema:

Geht wärend der fahrt aus, und springt nicht mehr an

Die Seite wird geladen...

Geht wärend der fahrt aus, und springt nicht mehr an - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 TDCI springt nicht an, keine Fuel Startfreigabe

    TDCI springt nicht an, keine Fuel Startfreigabe: Hallo liebes Forum, ich habe nun schon viele Dinge hier gelesen aber so richtig bin ich meinem Fehler nicht auf die Spur gekommen. Historie:...
  2. Spotify geht plötzlich nicht mehr

    Spotify geht plötzlich nicht mehr: Hallo Gemeinde, bei mir geht plötzlich Spotify bei meinem Sync nicht mehr. Findet es nicht mehr. Wenn ich nach neuen Apps suche, findet es auch...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Innenbeleuchtung hinten geht nicht bei geöffneter Heckklappe

    Innenbeleuchtung hinten geht nicht bei geöffneter Heckklappe: Hallo, Schalterstellung Dauerlicht geht, Lampe leuchtet Schalterstellung Für/Heck geöffnet, Lampe leuchtet nicht Ausschluss Schalter für...
  5. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...