Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gelbe Generatorleuchte leuchtet, Fahrzeug fährt aber ohne Probleme, Hilfe gesucht !

Diskutiere Gelbe Generatorleuchte leuchtet, Fahrzeug fährt aber ohne Probleme, Hilfe gesucht ! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, in der letzten Woche auf der Autobahn, machte mein Ford bzw. Motor einen kurzen Rück und die gelbe Generatorleuchte ging an. Ich bin dann...

  1. roomer

    roomer Neuling

    Dabei seit:
    16.11.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    in der letzten Woche auf der Autobahn, machte mein Ford bzw. Motor einen kurzen Rück und die
    gelbe Generatorleuchte ging an.

    Ich bin dann normal weiter gefahren, ohne Probleme.

    Am anderen Tag war die leuchte wieder aus, ging aber nach kurzer Fahrzeit wieder an.

    Ich habe den Eindruck, dass der Motor sich zeitweise kurz "verschluckt".

    Nun leuchtet die Leuchte wieder.

    Hat jemand einen Hinweis was das sein könnte bzw. wonach einmal schauen sollte ?

    Möchte vorab einmal selbst schauen bevor es in die Werkstatt geht.

    Hoffe jemand von Euch hat einen Tipp.

    Danke und Gruß
     
  2. #2 Rolli 3, 19.01.2014
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.245
    Zustimmungen:
    12
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Was ist die gelbe Generatorleuchte?
    Die "Generatorleuchte" ist rot, und hat eine Batterie in der Anzeige.
    Meinst du ev. die Motorkontrollleuchte?
    Wenn die sich meldet, würde ich aber gleich in die Werkstätte fahren, und nicht erst in Foren nachfragen, was es sein kann.
    Ohne Fehlercode kann dir eh niemeand eine verbindliche Antwort geben, und wenn du trotzdem drauf wartest und weiterfährst, brauchst du sie auch nicht mehr!
     
  3. roomer

    roomer Neuling

    Dabei seit:
    16.11.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    ja, ist die gelbe Motorkontrollleuchte.

    Gruß
     
  4. #4 Rolli 3, 19.01.2014
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.245
    Zustimmungen:
    12
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Na dann, siehe oben!
     
  5. #5 schnuffler, 27.01.2014
    schnuffler

    schnuffler Neuling

    Dabei seit:
    07.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2004, 115PS
    Hatte das gleiche Problem. Nach langem hin und her stellte sich heraus, dass ein Ventil verbrannt war.
     
Thema:

Gelbe Generatorleuchte leuchtet, Fahrzeug fährt aber ohne Probleme, Hilfe gesucht !

Die Seite wird geladen...

Gelbe Generatorleuchte leuchtet, Fahrzeug fährt aber ohne Probleme, Hilfe gesucht ! - Ähnliche Themen

  1. Ecosport Winterräder gesucht

    Ecosport Winterräder gesucht: Hallo! Suche Winterräder oder Felgen für Ecosport,
  2. Brauche Hilfe Ford Escort Cabrio 1.8

    Brauche Hilfe Ford Escort Cabrio 1.8: Guten Abend liebe Community Dar ich langsam am verzweifeln brauch ich eure Hilfe Ich richte in Moment mein Escort Cabrio 1.8 Baujahr 1994 für...
  3. Rostproblematik und div. andere Probleme...

    Rostproblematik und div. andere Probleme...: Hey Freunde, ich war heute beim Lackierer meines Vertrauens. Für die Reparatur der Radläfe mit Reparaturblech verlangt er auf beiden Seiten etwa...
  4. WFS Aktiv Bitte um Hilfe !

    WFS Aktiv Bitte um Hilfe !: Abend Nach HiFi Umbau blinkt WFS,anlasser dreht garnicht und Kombiinstrument zeigt nur Striche wenn Zündung 2. Habe dannach mit einem Gutmann...
  5. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...