Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gelbe Generatorleuchte leuchtet, Fahrzeug fährt aber ohne Probleme, Hilfe gesucht !

Diskutiere Gelbe Generatorleuchte leuchtet, Fahrzeug fährt aber ohne Probleme, Hilfe gesucht ! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, in der letzten Woche auf der Autobahn, machte mein Ford bzw. Motor einen kurzen Rück und die gelbe Generatorleuchte ging an. Ich bin dann...

  1. roomer

    roomer Neuling

    Dabei seit:
    16.11.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    in der letzten Woche auf der Autobahn, machte mein Ford bzw. Motor einen kurzen Rück und die
    gelbe Generatorleuchte ging an.

    Ich bin dann normal weiter gefahren, ohne Probleme.

    Am anderen Tag war die leuchte wieder aus, ging aber nach kurzer Fahrzeit wieder an.

    Ich habe den Eindruck, dass der Motor sich zeitweise kurz "verschluckt".

    Nun leuchtet die Leuchte wieder.

    Hat jemand einen Hinweis was das sein könnte bzw. wonach einmal schauen sollte ?

    Möchte vorab einmal selbst schauen bevor es in die Werkstatt geht.

    Hoffe jemand von Euch hat einen Tipp.

    Danke und Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Rolli 3, 19.01.2014
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.222
    Zustimmungen:
    11
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Was ist die gelbe Generatorleuchte?
    Die "Generatorleuchte" ist rot, und hat eine Batterie in der Anzeige.
    Meinst du ev. die Motorkontrollleuchte?
    Wenn die sich meldet, würde ich aber gleich in die Werkstätte fahren, und nicht erst in Foren nachfragen, was es sein kann.
    Ohne Fehlercode kann dir eh niemeand eine verbindliche Antwort geben, und wenn du trotzdem drauf wartest und weiterfährst, brauchst du sie auch nicht mehr!
     
  4. roomer

    roomer Neuling

    Dabei seit:
    16.11.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    ja, ist die gelbe Motorkontrollleuchte.

    Gruß
     
  5. #4 Rolli 3, 19.01.2014
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.222
    Zustimmungen:
    11
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Na dann, siehe oben!
     
  6. #5 schnuffler, 27.01.2014
    schnuffler

    schnuffler Neuling

    Dabei seit:
    07.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2004, 115PS
    Hatte das gleiche Problem. Nach langem hin und her stellte sich heraus, dass ein Ventil verbrannt war.
     
Thema:

Gelbe Generatorleuchte leuchtet, Fahrzeug fährt aber ohne Probleme, Hilfe gesucht !

Die Seite wird geladen...

Gelbe Generatorleuchte leuchtet, Fahrzeug fährt aber ohne Probleme, Hilfe gesucht ! - Ähnliche Themen

  1. Escort 2 (Bj. 74–80) ATH/ADH Paar Infos zum meinem Escort gesucht

    Paar Infos zum meinem Escort gesucht: Moin erstmal. Ich heiße Martin, bin 31 Jahre alt. Ich besitze eine größere Anzahl an Old- und Youngtimern der 70er und 80er Jahre, alles deutsche...
  2. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  4. Ford Fiesta ST150 klappern im motorraum..HILFE!

    Ford Fiesta ST150 klappern im motorraum..HILFE!: Es klackert sobald er etwas warm ist aber nicht sofort nach dem kaltstart Weißt jemand was das sein könnte ? Hier noch ein Video.. [MEDIA]
  5. Kofferraumleuchte leuchtet nicht.

    Kofferraumleuchte leuchtet nicht.: Hallo Fordfreunde, wollte am Wochenende die kleine Glühbirne gegen ein hellere LED austauschen, stellte dann beim öffnen des Kofferraumdeckels...