Fiesta 6 (Bj. 02-06) JH1/JD3 Gelegentlich Startprobleme & Fragen

Diskutiere Gelegentlich Startprobleme & Fragen im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo Liebe FoFi Gemeinde:) Ich wende mich an euch, weil ich seit ca 2 Monaten hin und wieder Startprobleme mit meinem Liebling habe und das ganz...

  1. patox

    patox Neuling

    Dabei seit:
    14.10.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 11.2002, 74kW JH1
    Hallo Liebe FoFi Gemeinde:)

    Ich wende mich an euch, weil ich seit ca 2 Monaten hin und wieder Startprobleme mit meinem Liebling habe und das ganz gerne abstellen würde!

    Ich schildere euch zunächst mal die Situation...
    wie der titel schon sagt startet er manchmal erst nach mehrmaligem zünden...wenn er nicht will, stottert zwar der Motor aber das wars auch schon und irgendwann klappt es dann doch.
    Was ich auch 2 mal hatte, das nach dem start die Motorleuchte aufleuchtete, jedoch nach einem neustart wieder weg ist.

    Jetzt zu meinem vorhaben... habe gelesen das beim FoFi gerne mal Feuchtigkeit an den adapter vom Kabelbaum kommt und man den mal mit Kontaktspray bearbeiten sollte.

    Ich hab jedoch keine Ahnung wo dieser Stecker sitzt und wie ich da dran komme... vll könntet ihr mir da weiterhelfen??:weinen2:

    Dann hab ich gelesen, das es auch an den zündkerzen liegen könnte... was sagt ihr dazu?? kann man die mal ausbauen und auch sauber machen oder evtl wechslen?

    Und als letztes hat mich jemand in einem anderen forum, auf dieses auslesegerät gebracht, das ich mir gerne zulegen würde um vll mal meinen fehlerspeicher auszulesen, bzw zu löschen.

    Ich würde mich über jede einzelne antwort von euch sehr freuen!!:top1:
    mfg.patox
     
  2. patox

    patox Neuling

    Dabei seit:
    14.10.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 11.2002, 74kW JH1
    Hat denn keiner eine Antwort für mich?:weinen2:
     
Thema:

Gelegentlich Startprobleme & Fragen

Die Seite wird geladen...

Gelegentlich Startprobleme & Fragen - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6

    Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6: Hallo zusammen, ich habe ein Frage zu dem Geschwindigkeitssensor (VVS) für den Ford Scorpio V6 2,9l EFI Motor. Da ich den Motor ja in einem VW...
  2. Pflege -Allgemein Frost Weiß Lack-Pflege und Allgemeine Fragen

    Frost Weiß Lack-Pflege und Allgemeine Fragen: Hallo Forum :) , bin neu hier und seit wenigen Tagen Besitzer eines neuen FoFo in Frost Weiß. Bisher bin ich einen gebrauchten, schwarzen Peugeot...
  3. Tourneo Custom BJ14 Technische Frage DPF

    Tourneo Custom BJ14 Technische Frage DPF: Hallo in die Runde! Ich bin neu hier im Forum. Wir haben einen TC Titanium mit dem 155 PS Motor. Wir haben ihn seit 3 Jahren. 55 000 km Nun kam...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB ST-Line, Fragen zu Nachrüstungen

    ST-Line, Fragen zu Nachrüstungen: Hallo Forum, bin neu hier und bin eigentlich wirklich kein Autoexperte :) Deshalb hoffe ich, euch erstmal nicht zu sehr zu nerven mit meinen...
  5. allg. Frage zur Elektrik: Relais Hupe Sicherungskasten

    allg. Frage zur Elektrik: Relais Hupe Sicherungskasten: Hallo an alle! Meine Hupe hat den Geist aufgegeben. Ich habe noch eine rumliegen, nur hat die eine höhere Leistungsaufnahme. Soweit kein Problem,...