Focus 2 (Bj. 04-08) DA3/DB3 Gelöst!Hörprobe: Nach Autokauf & 30 Min. Autobahn: Schleif- & Pfeifgeräusch Motorraum

Diskutiere Gelöst!Hörprobe: Nach Autokauf & 30 Min. Autobahn: Schleif- & Pfeifgeräusch Motorraum im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, bei der Probefahrtstrecke über etwa 20 Minuten schnurrend wie ein Neuwagen, zeigte sich nachdem die Fahrzeugübergabe stattfand schon...

  1. #1 ForFocYea, 09.08.2014
    Zuletzt bearbeitet: 19.08.2014
    ForFocYea

    ForFocYea Neuling

    Dabei seit:
    05.08.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo Leute,

    bei der Probefahrtstrecke über etwa 20 Minuten schnurrend wie ein Neuwagen, zeigte sich nachdem die Fahrzeugübergabe stattfand schon nach 30 Min. Autobahn während der Fahrt folgende Geräuschkulisse aus dem Motorraum:

    Schleif- und Pfeifgeräusch aus dem Motorraum eines 2006er TDCI Focus

    Auffällig war, dass bei Lenkbewegungen das Geräusch kurz pausierte oder beim Bremsen oder auch bei bestimmten Winkeln von wenigen Grad haltend das Geräusch sogar ganz verschwand. Ebenso bei leichten Wellen auf dem Autobahnbelag kam und ging das Geräusch. Bei Stadtfahrt war das Geräusch wieder weg. Leider soll der Wagen in Kürze 8.000km binnen weniger Wochen bei 100 bis 120km/h fahren, die ich auf keinen Fall so zubringen möchte.

    Meint ihr, dass der Privatverkäufer etwas arglistig verschwieg?

    Eben las ich noch Haarsträubendes über Turboprobleme bei den Modellen mit Peugeot-Motor. Bitte, bitte, nein .... so etwas kann ich absolut nicht gebrauchen.

    Vielen Dank im Voraus.
    FFY
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 09.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

  4. #3 ForFocYea, 09.08.2014
    Zuletzt bearbeitet: 09.08.2014
    ForFocYea

    ForFocYea Neuling

    Dabei seit:
    05.08.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Link korrigiert

    Vielen Dank für den Hinwes! Habe den Link jetzt korrigiert!
     
  5. #4 GeloeschterBenutzer, 09.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist das geräsch dann auch im stand zu hören bei verschiedenen drehzahlen ?

    könnte evt von der kurbelwellenriemenscheibe kommen .
     
  6. #5 ForFocYea, 09.08.2014
    Zuletzt bearbeitet: 22.08.2014
    ForFocYea

    ForFocYea Neuling

    Dabei seit:
    05.08.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Möglicher Defekt 1: Kurbelwellenriemenscheibe

    Das Geräusch ist nur während der Fahrt ab 80km/h gewesen.

    Vor allem möchte ich rausfinden ob das erst auftritt, wenn man eine gewisse Strecke gefahren ist, sprich an manchen Komponenten eine gewisse Betriebstemperatur erreicht hat.

    Ich persönlich hätte ja den Verdacht auf Radlager, wobei mich dabei wiederum verwundert, dass schon nur bei leichtem Treten der Bremse das Geräusch verschwindet, also in einem Zustand, wo die Bremsklötze die Scheibe nicht annähernd berühren dürften.
     
  7. #6 GeloeschterBenutzer, 09.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenns beim bremsen verschwindet , könnte es von den bremsbelägen kommen
    oder was auch schon mal vorkommt ist , das das hitzeschutzblech vom unterkugelkopf am querlenker an der bremsscheibe schleift .
     
  8. #7 ForFocYea, 09.08.2014
    ForFocYea

    ForFocYea Neuling

    Dabei seit:
    05.08.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Weitere Kandidaten Bremsbeläge / Hitzeschutzblech

    Bremsbeläge & Hitzeschutzblech werde ich dann gleich als erstes Mal damit herumspielen. Danke!
     
  9. #8 ForFocYea, 10.08.2014
    Zuletzt bearbeitet: 22.08.2014
    ForFocYea

    ForFocYea Neuling

    Dabei seit:
    05.08.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Heute habe ich den Reifen vorne links runtergenommen. Leider hatte ich keinen Imbus 7er! in keinem meiner 3 Sets, um den Sattel auch abunehmen. Habe den Rost rund um die Scheibe einmal runtergekratzt und auch zwischen die 2 Scheiben reingestochert, wie auch auf dem Sattel den Rost runtergeklopft so gut es ging.

    Werde die Tage nochmal testen (und Mal für den Fall einen 7er Imbus ins Sortiment aufnehmen, um die Backen mit Paste zu beschmieren und bei der Gelegenheit auch WD40 ins Radlager sprühen).
     
  10. #9 GeloeschterBenutzer, 11.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    auch nach den hitzeschutzblechen geschaut .
     
  11. #10 ForFocYea, 11.08.2014
    ForFocYea

    ForFocYea Neuling

    Dabei seit:
    05.08.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Achja, da sah nichts annähernd nach Hitzeschild aus. Wie soll das denn ausschauen? Dachte, die Scheibe müsste damit mit einem leichten Abstand komplett hinterlegt sein.
     
  12. #11 GeloeschterBenutzer, 11.08.2014
    Zuletzt von einem Moderator bearbeitet: 19.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    nein das ist ein kleines blech auf 6 uhr welches die manschette vom traggelenk schützt und dieses ist oft verbogen und schleift dann an der bremsscheibe und erzeugt so quitschgeräusche .
     
  13. #12 ForFocYea, 11.08.2014
    Zuletzt bearbeitet: 22.08.2014
    ForFocYea

    ForFocYea Neuling

    Dabei seit:
    05.08.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Danke, da schaue ich später auch nochmal.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 ForFocYea, 11.08.2014
    Zuletzt bearbeitet: 12.08.2014
    ForFocYea

    ForFocYea Neuling

    Dabei seit:
    05.08.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Das Hitzeschild hat so viel Abstand von der Scheibe, dass es nich drankommen kann.

    Allerdings mit dem gekauften 7er Imbus konnte ich nun den Sattel vorne links endlich abnehmen und siehe da: Der hintere Bremsklotz hat noch eine Dicke von ca. 2mm. :)

    Ist noch die Frage, was ich den von Werk aus noch am Wagen befindlichen Bremsscheiben an Bremsklotzfabrikaten zumuten darf. Wer ist Erstausrüster bei den Bremsscheiben gewesen? Wessen Klötze dürfen es da sein?

    Es gibt ja eine chique Tabelle dazu:
    http://www.at-rs.de/tl_files/content/Scheiben_Belaege_Kombinationstabelle_at_rs.jpg

    Dann wird wohl mit den ATE kaum was falsch zu machen sein.

    Habe im Übrigen noch jemanden mit gleichen Symptomen am gleichen Fahrzeug entdeckt: Wenn warmgefahren, Schleifen vorne links. Radlager bekommt damit nochmal Aufwind. Echt blöd. Kostet nochmal 50 Euro und wieder bestimmt 2 Stunden mehr Arbeit für mich. [​IMG]
     
  16. #14 ForFocYea, 19.08.2014
    Zuletzt bearbeitet: 22.08.2014
    ForFocYea

    ForFocYea Neuling

    Dabei seit:
    05.08.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Ende der Geschichte:
    Gegen 25 Euro-Aktionspreis-Bremsklötze von STARK getauscht , dabei etwa 1 Stunde zugebracht. Es war der innere, verfluchte Bremsklotz, der eigentlich noch immer bisschen Belag drauf hatte!

    Und Danke RST für die Unterstützung.
     
Thema:

Gelöst!Hörprobe: Nach Autokauf & 30 Min. Autobahn: Schleif- & Pfeifgeräusch Motorraum

Die Seite wird geladen...

Gelöst!Hörprobe: Nach Autokauf & 30 Min. Autobahn: Schleif- & Pfeifgeräusch Motorraum - Ähnliche Themen

  1. Schalthebel vibriert im Gang 3 + 5 bei 2000 U/min

    Schalthebel vibriert im Gang 3 + 5 bei 2000 U/min: Hallo, Ich fahre einen Ford Mondeo MK4 Diesel 2,2 TDCI Baujahr 2009 6 gang. Mein Schalthebel vibriert stark wenn ich im 3 oder 5 Gang bei...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  3. 4000 u/min bei Kaltstart

    4000 u/min bei Kaltstart: Hi Leute, ich bin verzweifelt.. Seit ca 2 Wochen dreht mein FoFo nach dem Start auf 4000 hoch. Anfangs nur ca. 5 Sekunden, doch inzwischen fast...
  4. TDCi 1,8 rußt nach 15 min unterhalb von 2250 U/min

    TDCi 1,8 rußt nach 15 min unterhalb von 2250 U/min: Hallo zusammen, ich hab auch schon die Suche benutzt und brauche neue Ideen. Wie gesagt, mein TDCi 1,8 (330Tkm) rußt nach 15 min unterhalb von...
  5. Fiesta 7 (Bj. 08-12) JA8 Pfeifender Ton bei ca. 2500U/min

    Pfeifender Ton bei ca. 2500U/min: Hallo, bei meinem Fiesta (Bj09, 85000km) pfeift es vorallem auf der Autobahn bei ca 100-130km/h wenn ich leicht Gas gebe. Sobald ich vom gas oder...